メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Odblokowanie haseł dysków twardych systemu BIOS dla dysków NVMe nie jest obsługiwane w komputerach firmy Dell

概要: Dowiedz się, dlaczego odblokowywanie haseł dysków twardych systemu BIOS dla dysków NVMe nie jest obsługiwane w komputerach firmy Dell i zapoznaj się z alternatywnymi metodami resetowania lub usuwania hasła dysku NVMe. ...

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Może zostać wyświetlony monit o skontaktowanie się z firmą Dell w celu przekazania kodu zabezpieczającego w celu zresetowania hasła systemu BIOS dysku NVMe.

原因

Dysk NVMe ma ustawione hasło systemu BIOS i wprowadzono nieprawidłowe hasło.

解決方法

Firma Dell nie obsługuje odblokowywania ani resetowania haseł systemu BIOS NVMe w komputerach firmy Dell.

Jeśli przed ustawieniem hasła dysku NVMe ustawisz hasło administratora systemu BIOS, możesz spróbować wprowadzić hasło administratora, co powinno spowodować wyczyszczenie hasła dysku NVMe.

Jeśli nie, możesz spróbować wprowadzić w polu hasła numer PSID, który fizycznie znajduje się na dysku.

Uwaga: Aby wyczyścić hasło, przytrzymaj jednocześnie Ctrl + Enter po wprowadzeniu identyfikatora PSID.
Ostrzeżenie: Wprowadzenie numeru PSID powoduje całkowite wymazanie dysku NVMe, usunięcie wszystkich danych i zresetowanie hasła.

Powrót do góry

その他の情報

Polecane artykuły

Poniżej przedstawiono niektóre polecane artykuły dotyczące tego tematu, które mogą Cię zainteresować.

対象製品

Desktops & All-in-Ones, Laptops, Workstations
文書のプロパティ
文書番号: 000126556
文書の種類: Solution
最終更新: 20 9月 2024
バージョン:  10
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。