メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Centro de soporte del lápiz activo Dell PN350M: Compatibilidad, configuración y solución de problemas

概要: Explore el soporte del lápiz activo Dell PN350M: Sistemas compatibles, guía de configuración, funcionalidad de botones, solución de problemas y preguntas frecuentes.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

No hay información disponible sobre el síntoma.

原因

No hay información disponible sobre la causa.

解決方法

Índice:

  1. Sistemas compatibles
  2. Configuración
  3. Funcionalidad de los botones
  4. Solución de problemas
  5. Preguntas frecuentes
  6. Más información

Sistemas compatibles

Los siguientes sistemas son compatibles con Dell Active Pen PN350M.

 
  • Latitude 3120 2 en 1
  • Latitude 3190 2 en 1
  • Latitude 3390 2 en 1
  • Tableta Latitude Rugged 7220**
     
  • Inspiron 5400 2 en 1*
  • Inspiron 5406 2 en 1*
  • Inspiron 5410 2 en 1
  • Inspiron 5482 2 en 1
  • Inspiron 5485 2 en 1
  • Inspiron 5490 2 en 1
  • Inspiron 5491 2 en 1
  • Inspiron 5582 2 en 1
  • Inspiron 5591 2 en 1
  • Inspiron 7300 2 en 1
  • Inspiron 7306 2 en 1
  • Inspiron 7386 2-in-1
  • Inspiron 7390 2 en 1
  • Inspiron 7391 2 en 1
  • Inspiron 7405 2 en 1
  • Inspiron 7415 2 en 1
  • Inspiron 7500 2 en 1
  • Inspiron 7506 2 en 1
  • Inspiron 7579 2 en 1
  • Inspiron 7586 2 en 1
  • Inspiron 7590 2 en 1
  • Inspiron 7591 2 en 1
  • Inspiron 7600 2 en 1


* Las configuraciones con pantallas HD no admiten el lápiz activo.
** El lápiz recomendado para este sistema es el lápiz activo Dell Rugged: PN720R. También es compatible con el lápiz activo EMR de Dell.

Nota: “En caso de una discrepancia con la información enumerada en esta sección de compatibilidad, se debe utilizar la versión ‘Diseñada para’”.


Volver al principio


Configuración

Descargue la Guía de inicio rápido de PN350M y siga las instrucciones para configurar el lápiz activo Dell.

 
Nota: Una vez que la batería está instalada, el lápiz activo Dell se puede utilizar para escribir de inmediato. No hay ninguna característica Bluetooth en este lápiz.


Volver al principio


Funcionalidad de los botones

Botones del lápiz activo Dell PN350M

 
Botón del cilindro Funcionalidad
1 - Botón inferior del cilindro    
  • Borrar: Mantenga presionado el botón y, luego, arrástrelo por la pantalla para borrar el contenido.
2 - Botón superior del cilindro
  • Clic con el botón secundario: Mantenga presionado el botón, toque la pantalla con la punta del lápiz y, luego, suelte el botón para mostrar un menú contextual.    
  • Seleccione: Mantenga presionado el botón y, luego, arrastre la punta del lápiz en la pantalla para seleccionar contenidos.


Volver al principio


Solución de problemas

Problemas Causas posibles Posibles soluciones
El lápiz no funciona    
El sistema no es compatible. Consulte la lista de sistemas compatibles.
La batería no está insertada correctamente.     Asegúrese de que la batería esté insertada con el signo positivo hacia dentro.    
La batería está descargada. Inserte una batería nueva.


Volver al principio


Preguntas frecuentes

  • ¿Cómo puedo emparejar el lápiz con mi sistema mediante Bluetooth?
    Este lápiz NO cuenta con la función Bluetooth.
     
  • ¿Cuál es el tipo de batería recomendada?
    Se recomienda utilizar una batería alcalina para este lápiz. El lápiz utiliza una batería AAAA.
     
  • ¿Cómo puedo conservar la duración de la batería?
    Para conservar la duración de la batería, asegúrese de que la punta del lápiz no se presione cuando el lápiz no está en uso. Por ejemplo: Cuando almacene el lápiz, asegúrese de que el lápiz esté seguro para que no se presione accidentalmente la punta. Presionar la punta es equivalente a escribir y esto agota la batería.
     
  • ¿El lápiz tiene alguna opción de apagado?
    El lápiz no tiene opción de apagado. Cuando el lápiz no está en modo de escritura, el consumo de energía es menor.
     
  • ¿Qué información se requiere al comunicarse con el soporte técnico de Dell?
    Antes de comunicarse con el soporte técnico de Dell, tenga preparada la siguiente información:
    1. Número de pedido
    2. Etiqueta de servicio del sistema
    3. El PPID se encuentra en la caja o en la etiqueta dentro del lápiz. El PPID comienza con CN


Volver al principio


Más información

Guía de inicio rápido de Dell Active Pen PN350M


Volver al principio

対象製品

Dell Active Pen PN350M

製品

Inspiron 7300 2-in-1, Inspiron 7306 2-in-1, Inspiron 7386 2-in-1, Inspiron 7390 2-in-1, Inspiron 7391 2-in-1, Inspiron 5400 2-in-1, Inspiron 5406 2-in-1, Inspiron 5482 2-in-1, Inspiron 14 5485 2-in-1, Inspiron 5490, Inspiron 5491 2-in-1 , Inspiron 7405 2-in-1, Inspiron 15 5582 2-in-1, Inspiron 5591 2-in-1, Inspiron 7500 2-in-1 Black, Inspiron 7500 2-in-1 Silver, Inspiron 7506 2-in-1, Inspiron 15 7579 2-in-1, Inspiron 7586 2-in-1, Inspiron 7590 2-in-1, Inspiron 7591 2-in-1, Latitude 3120, Latitude 3190 2-in-1, Latitude 7220 Rugged Extreme Tablet, Latitude 3390 2-in-1 ...
文書のプロパティ
文書番号: 000125180
文書の種類: Solution
最終更新: 13 2月 2024
バージョン:  8
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。