メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Problemer med computerskærme og skærme på bærbare computere

概要: Denne artikel hjælper dig med at identificere skærm- eller videoproblemet baseret på de symptomer, du bemærker, og indeholder links til Dells Knowledge Base-artikler om fejlfindingstrin. ...

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

BEMÆRK: Denne artikel opdateres eller opdateres ikke længere.

Find oplysninger om, hvordan du foretager fejlfinding af og løser almindelige skærmproblemer på Dell-skærme eller bærbare pc er, f.eks.:

  • Skærmen er tom eller sort eller kan ikke se noget på skærmen
  • Skærmen ser forvrænget ud
  • Skærmen flimrer
  • Skærmen er uklar eller sløret
  • Der er vandrette eller lodrette linjer på skærmen
  • Farven vises ikke korrekt på skærmen
  • Touchskærmen virker ikke

原因

Skærm- eller videorelaterede problemer på Dells skærme til stationære pc er og bærbare pc'er skyldes forkerte skærm- eller videoindstillinger, forældede grafikkortdrivere, forkert tilsluttede kabler osv.

Identificer de symptomer, du bemærker på din Dell-computer, og gå til Dell Knowledge Base-artiklen for yderligere fejlfindingstrin.

解決方法

Problem – Skærm, ikon eller skriftstørrelse er for lille eller for stor

Hvis skærmopløsningen, ikonerne eller skriftstørrelsen er for lille eller for stor, kan ændring af videoindstillingerne hjælpe med at løse problemet.

Du kan få mere at vide om, hvordan du ændrer videoindstillingerne eller forbedrer teksten, ved at gå til:


Problem – tom skærm eller ingen video

Der er ingen skærm på skærmen eller den bærbare computerskærm. Computeren eller skærmen er tændt, men skærmen er enten tom eller sort.

Problem – Forvrænget billede eller video, flimren, uklar, sløret eller farveproblemer

Ikonerne, skrifttypen eller skærmen ser forvrænget ud, den flimrer, er uklar, sløret eller har farverelaterede problemer.

Problem - Lysstyrke, kontrast, vandrette linjer, lodrette linjer eller geometriske problemer

Skærmen er enten for lys, for svag eller har et sort mellemrum øverst på skærmen eller nederst på skærmen eller har vandrette linjer eller lodrette linjer.

Problem – Lys eller død pixel

Der er en lille sort, hvid eller farvet plet, der vises på skærmen. Få mere at vide om, hvordan du identificerer en defekt eller død pixel på en bærbar eller stationær Dell-computer.


Problem – Fejlfinding af touchskærm

Skærmen reagerer ikke på berøring, berøring fungerer periodisk eller er for følsom over for berøring.

その他の情報

Videoer

Test din bærbare computers skærm

Varighed: 00:24
Når sprogindstillingerne for undertekster er tilgængelige, kan du vælge sprogindstillinger for undertekster ved hjælp af ikonet Indstillinger eller CC på denne videoafspiller.

Videokabeltyper til fladskærme

Varighed: 04:31
Når sprogindstillingerne for undertekster er tilgængelige, kan du vælge sprogindstillinger for undertekster ved hjælp af ikonet Indstillinger eller CC på denne videoafspiller.

Brug af Dells diagnosticering af fladskærme

Varighed: 03:03
Når sprogindstillingerne for undertekster er tilgængelige, kan du vælge sprogindstillinger for undertekster ved hjælp af ikonet Indstillinger eller CC på denne videoafspiller.

Forvrænget eller hakkende video? Tjek den oprindelige opløsning

Varighed: 01:44
Når sprogindstillingerne for undertekster er tilgængelige, kan du vælge sprogindstillinger for undertekster ved hjælp af ikonet Indstillinger eller CC på denne videoafspiller.


Tjek din Dell-computers tilstand på et par minutter ved at køre SupportAssist-diagnosticeringstesten.


Anbefalede artikler

Her er nogle anbefalede artikler relateret til dette emne, der kan være af interesse for dig.

対象製品

Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Alienware and Dell Gaming Monitors, C Series, D Series, E Series, Legacy Monitors, P Series, S Series, SE Series, UltraSharp Premier (UP) Series , UltraSharp (U) Series, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations ...

製品

Electronics & Accessories, Laptops, Workstations
文書のプロパティ
文書番号: 000124516
文書の種類: Solution
最終更新: 03 9月 2024
バージョン:  16
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。