メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Maskinvareloggen viser flere «Watchdog Timer expired»-hendelser med OMSA 7.3

概要: Se informasjonen når det er kritiske hendelser "OS Watchdog Timer expired" når Dell OpenManage Server Administrator (OMSA) 7.3 og tidligere er installert.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

Maskinvareloggen for hovedserveren (eller SEL-loggen) inneholder flere kritiske hendelser når Dell OpenManage Server Administrator 7.3 og tidligere er installert. Dette påvirker OMSA for operativsystemene Windows, Linux og VMware.

原因

Hendelsene kan trygt ignoreres.

Disse hendelsene er sannsynligvis forårsaket av krasj i OMSAs "DSM Data Manager"-tjeneste eller -prosess, som ikke lenger reagerer på periodiske "hjerteslag"-signaler sendt til OMSA fra Dell Remote Access Controller-kortet (RAC) for å avgjøre om operativsystemet fortsatt fungerer som det skal. Feilsøking bør imidlertid fortsatt utføres for å finne ut hvorfor OMSA-tjenesten ikke svarer.

Hvis imidlertid OMSAs funksjon for automatisk systemgjenoppretting (ASR) er aktivert for at vakthunden skal kunne utstede en strømhandling, starter RAC hele systemet på nytt eller slår det av og på. Derfor anbefales det å la ASR-funksjonen være deaktivert.

解決方法

  Dells teknikere håndterer dette problemet med OMSA 7.4-versjonen.

対象製品

OpenManage Server Administrator