Passa al contenuto principale
  • Effettua gli ordini in modo rapido e semplice
  • Visualizza gli ordini e monitora lo stato della spedizione
  • Crea e accedi a un elenco dei tuoi prodotti
  • Gestisci i siti, i prodotti e i contatti per livello di prodotto di Dell EMC tramite l'amministrazione della società.

Informace o šířce pásma HDMI 2.1 u herního monitoru Dell G3223Q

Riepilogo: Informace o šířce pásma připojení HDMI u herního monitoru Dell G3223Q.

Questo articolo si applica a   Questo articolo non si applica a 

Sintomi

Žádné informace o příznacích.

Causa

Žádné informace o příčině.

Risoluzione

Porty HDMI 2.1

Herní monitor Dell G3223Q má 2 porty HDMI 2.1, které podporují rychlost Fixed Rate Link 3 (FRL3).

  • Rychlost linky = 6 Gb/s
  • Šířka pásma = 24 Gb/s
Rychlost FRL Počet linek Rychlost linky Celková šířka pásma
FRL1 3 3 Gb/s 9 Gb/s
FRL2 3 6 Gb/s 18 Gb/s
FRL3 4 6 Gb/s 24 Gb/s
FRL4 4 8 Gb/s 32 Gb/s
FRL5 4 10 Gb/s 40 Gb/s
FRL6 4 12 Gb/s 48 Gb/s
Rychlost FRL / celková šířka pásma = počet linek x rychlost linky.

FRL3 se rovná:
4K při frekvenci 120 Hz (4:2:0, 10–12 bitů), což je dostatečné pro podporu nejnovějších herních konzolí: PlayStation 5 a Xbox Series S nebo X.
Nebo
4K při frekvenci 120 Hz (4:4:4 nebo 4:2:2, 10–12 bitů s DSC), což je dostatečné pro podporu počítačových grafických karet.

FRL3 je dostačující k podpoře současné generace herních konzolí, počítačových grafických karet a není nutná podpora FRL6 (rychlost linky: 12 Gb/s a šířka pásma = 48 Gb/s).

Zpět na začátek

Prodotti interessati

Dell 32 4K UHD Gaming Monitor G3223Q
Proprietà dell'articolo
Numero articolo: 000200916
Tipo di articolo: Solution
Ultima modifica: 23 giu 2022
Versione:  1
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.
Proprietà dell'articolo
Numero articolo: 000200916
Tipo di articolo: Solution
Ultima modifica: 23 giu 2022
Versione:  1
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.