Passa al contenuto principale
  • Effettua gli ordini in modo rapido e semplice
  • Visualizza gli ordini e monitora lo stato della spedizione
  • Crea e accedi a un elenco dei tuoi prodotti

Sådan konfigureres Trusted Platform Module (TPM), når det er nedtonet i BIOS på en Latitude 7350

Riepilogo: Denne artikel beskriver et TPM-problem på Latitude 7350, hvor aktiveringsindstillingen for TPM er nedtonet i BIOS.

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

Denne artikel beskriver et TPM-problem på Latitude 7350, hvor aktiveringsindstillingen for TPM er nedtonet i BIOS.

Eksempel på, hvordan dette problem ser ud i BIOS:

SLN302676_en_US__1Grey TPM Lat 7350 1

Causa

Dette er forventet adfærd, Intel Platform Trust Technology (PTT) er som standard aktiveret på Latitude 7350, hvilket medfører, at indstillingen "TPM Security" deaktiveres, da både TPM og PTT ikke kan aktiveres på samme tid.

SLN302676_en_US__2Grey TPM Lat 7350 2

Risoluzione

Trin til at deaktivere PTT i BIOS for at aktivere TPM-sikkerhed:

  1. Tryk på F2-tasten , når Dell-logoet vises, for at åbne BIOS
  2. Udvid afsnittet "Sikkerhed", klik på "PTT-sikkerhed", og fravælg Intel Platform Trust Technology
    NOTE: Hvis PTT også er nedtonet, skal du genaktivere PTT ved at deaktivere Intel Trusted Execution under virtualiseringsunderstøttelse.

    SLN302676_en_US__3Grey TPM Lat 7350 4

  • Klik på Anvend og Afslut for at genstarte
  • Når du genstarter, skal du trykke på F2-tasten , når Dell-logoet vises, for at åbne BIOS igen
  • Udvid afsnittet "Sikkerhed", klik på "TPM-sikkerhed", og vælg TPM-sikkerhed
  • Klik på Anvend og Afslut for at genstarte til operativsystemet og aktivere BitLocker

Informazioni aggiuntive

Prodotti interessati

Latitude 7350 2-in-1 (End of Life)
Proprietà dell'articolo
Numero articolo: 000143414
Tipo di articolo: Solution
Ultima modifica: 08 ago 2024
Versione:  5
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.