Passa al contenuto principale
  • Effettua gli ordini in modo rapido e semplice
  • Visualizza gli ordini e monitora lo stato della spedizione
  • Crea e accedi a un elenco dei tuoi prodotti

Como configurar o Trusted Platform Module (TPM) quando ele estiver esmaecido no BIOS em um Latitude 7350

Riepilogo: Este artigo descreve um problema de TPM para o Latitude 7350 em que a opção de ativação do TPM está esmaeciada no BIOS.

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

Este artigo descreve um problema de TPM para o Latitude 7350 em que a opção de ativação do TPM está esmaeciada no BIOS.

Exemplo de como esse problema se parece no BIOS:

SLN302676_en_US__1Grey TPM Lat 7350 1

Causa

Esse é o comportamento esperado, pois a Intel Platform Trust Technology (PTT) é ativada por padrão no Latitude 7350, o que faz com que a opção "TPM Security" seja desativada, pois o TPM e o PTT não podem ser ativados ao mesmo tempo.

SLN302676_en_US__2Grey TPM Lat 7350 2

Risoluzione

Etapas para desativar o PTT no BIOS para ativar a segurança do TPM:

  1. Toque na tecla F2 quando o logotipo da Dell aparecer para entrar no BIOS
  2. Expanda a seção "Segurança", clique em "PTT Security" e desmarque a opção Intel Platform Trust Technology
    NOTA: Se o PTT também estiver esmaecido, reabilitar o PTT desativando o Intel Trusted Execution no Suporte à virtualização.

    SLN302676_en_US__3Grey TPM Lat 7350 4

  • Clique em Apply (Aplicar) e exit (Sair) para reinicializar
  • Na reinicialização, pressione a tecla F2 quando o logotipo da Dell aparecer para entrar novamente no BIOS
  • Expanda a seção "Security", clique em "TPM Security" e selecione TPM Security
  • Clique em Apply and Exit para reinicializar no sistema operacional e ativar o BitLocker

Informazioni aggiuntive

Prodotti interessati

Latitude 7350 2-in-1 (End of Life)
Proprietà dell'articolo
Numero articolo: 000143414
Tipo di articolo: Solution
Ultima modifica: 08 ago 2024
Versione:  5
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.