Passa al contenuto principale
  • Effettua gli ordini in modo rapido e semplice
  • Visualizza gli ordini e monitora lo stato della spedizione
  • Crea e accedi a un elenco dei tuoi prodotti

Data Domain: Jak najít sériové číslo systému Data Domain nebo DDVE

Riepilogo: Tento článek vám pomůže vyhledat sériové číslo systému Data Domain.

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi



Sériové číslo systému DataDomain (DD) má následující vlastnosti a použití:       

  • Hlavní identifikátor pro vytváření žádostí o podporu a službu
  • Přidružené k jakémukoli připojenému úložišti/kapacitě systému souborů DD
  • Fyzicky vytištěno na štítku připevněném na zadní straně jednotky
  • Lze získat pomocí standardních systémových rozhraní – DD-CLI (SSH) nebo Data Domain System Manager (Web-GUI)
  • Jedná se o výchozí heslo pro nový systém (počáteční přihlášení).

Platí pro:      

  • Všechny systémy Data Domain (včetně Data Domain Virtual Edition (DDVE))
  • Všechny verze operačního systému Data Domain (DDOS)

Causa

Sériové číslo má následující umístění:       
  • Z DD-CLI (SSH / KVM / sériové rozhraní / Telnet)
  • Z nástroje Data Domain System Manager (DDSM / webové grafické uživatelské rozhraní)
  • Z automatické podpory nebo výstražných oznámení
  • Ze štítku na zadní straně fyzické jednotky Data Domain

Risoluzione

Jak získat sériové číslo DD:      
Z rozhraní DD-CLI:      
  1. Navažte spojení s jednotkou DD. Viz článek znalostní databáze 306064: Data Domain: Jak se připojit k systému Data Domain za účelem správy (prostřednictvím Dell.com/support mohou přístup k obsahu článku získat pouze registrovaní zákazníci společnosti Dell)   
  2. Přihlaste se do jednotky DD pomocí vhodných přihlašovacích údajů
  3. Zadejte příkaz: #system zobrazit serialno
V nástroji DataDomain System Manager (webové grafické uživatelské rozhraní):      
  1. Nasměrujte webový prohlížeč na IP adresu (nebo název hostitele) jednotky DataDomain
  2. Přihlaste se do jednotky DD pomocí vhodných přihlašovacích údajů
  3. Na levém panelu nástroje System Manager přejděte na položku Maintenance >System.    
  4. Sériové číslo se zobrazí na panelu "System"
Příklad:
kA2j0000000QXfgCAG_2_0

Z oznámení AutoSupport (dialhome):       

  1. Otevření nedávného oznámení o automatické podpoře nebo upozornění
  2. Sériové číslo se nachází v části "OBECNÉ INFORMACE" úplně nahoře na stránce AutoSupport
Příklad:      

 ========== OBECNÉ INFORMACE ==========
GENERATED_ON=Út 7. srpna 06:06:42 PDT 2018
VERSION=Data Domain OS 6.1.2.5-595467
SYSTEM_SERIALNO=FNMxxxxxxxxxx
             <-------- zde
CHASSIS_SERIALNO=CNFCxxxxxxxxxx
MODEL_NO=DD3300
SERVICETAG=7Q8xxxx

Fyzická kontrola:       
Sériové číslo se nachází na zadní straně šasi systému Data Domain (neboli hlavní jednotky nebo řadiče). 

V některých systémech může být sériové číslo blokováno kabely. Při přemisťování kabelů za účelem zobrazení sériového čísla buďte opatrní; Za chodu systému neodpojujte kabely.
 
Zde jsou příklady fyzických štítků/štítků, které se zobrazují na některých aktuálních jednotkách DD:      
  • Systém DD990:     
Nálepka mezi PSU3 a PSU4

kA2j0000000QXfgCAG_2_1

  • DD4200, DD4500, DD7200 a DD9500:      
Štítek na zavazadlo připevněný k zadní části šasi (APM#)

kA2j0000000QXfgCAG_2_2

  • DD2200 a DD2500:      

Sériové číslo je uvedeno na vytahovacím štítku zabudovaném v šasi, vlevo nahoře na zadní straně šasi.

kA2j0000000QXfgCAG_2_3

 

  • Systémy založené na serverech PowerEdge, například DD3300 a DP4400:      
Štítek na zavazadlo připevněný vzadu
Sériové číslo je na stejném štítku jako číslo "900-555-xxx".

 kA2j0000000QXfgCAG_2_4
 

Informazioni aggiuntive

Odkazy:      

Prodotti interessati

Data Domain

Prodotti

Data Domain, Data Domain Deduplication Storage Systems, DD OS, Data Domain Virtual Edition
Proprietà dell'articolo
Numero articolo: 000081365
Tipo di articolo: Solution
Ultima modifica: 20 nov 2020
Versione:  2
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.