Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

Возврат заменяемых деталей в компанию Dell (только для США)

Résumé: В этой статье представлены сведения о возврате заменяемых деталей в компанию Dell (только для США).

Cet article concerne   Cet article ne concerne pas 

Symptômes

Посмотрите наш информационный видеоролик о возврате запасных частей в Dell

Продолжительность: 02:16
Субтитры: Только на английском языке


Перед возвратом заменяемых деталей компании Dell обязательно выполните следующее:

  • Создайте резервную копию данных.
  • Удалите конфиденциальную, служебную или личную информацию и съемные носители, такие как компакт-диски, DVD-диски, карты памяти, смарт-карты, USB-адаптеры, и USB-ключи.

Определите, какие детали необходимо вернуть.

Если иное не указано, вы обязаны вернуть дефектную деталь в компанию Dell в течение 10 дней с момента получения сменной детали. Невыполнение возврата неисправной детали в течение 10 дней может привести к приостановке гарантийного обслуживания. В качестве альтернативы, вы должны будете заплатить за эту деталь по действующему тарифу.

В комплекте с каждой отправленной запасной деталью вы получите упаковочный лист с инструкциями по возврату дефектной детали. Если не требуется отправлять дефектную деталь в Dell, это будет указано в упаковочном листе.

Cause

ВНИМАНИЕ! В случае невозврата дефектной детали в течение 10 дней может быть приостановлено гарантийное обслуживание или востребована плата за полученную запасную деталь.

Résolution

Как возвращать детали в компанию Dell?

  1. Поместите одну или несколько деталей в полученную коробку. Аккуратно упакуйте каждую деталь во избежание повреждения при транспортировке и запечатайте коробку.
  2. Наклейте ярлык для возврата на внешнюю сторону коробки поверх оригинального транспортного ярлыка.
  3. Доставка
    1. Если вы получили транспортную накладную FedEx Ground:
      1. Заполните информацию об отправителе в разделе ОТПРАВИТЕЛЬ.
      2. Укажите контрольный номер заказа (иногда называемый номером заказа на выполнение работ (DPSearch) и указанный в упаковочном листе) в поле «Авторизация возврата» (RA) транспортной накладной.
      3. Позвоните по телефону 1-800-463-3339, чтобы договориться о вывозе пакета, или отнесите пакет в ближайший пункт экспресс-доставки FedEx. Проверьте местоположение Эта гиперссылка позволяет перейти на сайт за пределами Dell Technologies.местных пунктов FedEx
    2. Если вы получили ярлык FedEx Smart Post:
      1. Поместите пакет в домашний почтовый ящик, в почтовый ящик USPS или отнесите пакет в почтовое отделение.
      2. Запланируйте вывоз в USPS Эта гиперссылка позволяет перейти на сайт за пределами Dell Technologies..
      3. Отнесите пакет на станцию обслуживания FedEx или авторизованный пункт экспресс-доставки FedEx.
  4. Обязательно запишите и сохраните номер транспортной накладной.

Informations supplémentaires

Если вы потеряли возвратную накладную или хотите оплатить деталь, для проверки перейдите по ссылке: https://dellgsp.com/verifyEmail Если с введенной информацией связан активный заказ на выполнение работ, инструкции отправляются непосредственно на этот адрес электронной почты.

Если вам необходимо запросить продление, накладную для возврата на замену или вы хотите узнать, как оплатить деталь. Свяжитесь с нами одним из следующих методов.

Узнайте больше об услугах технической поддержки и гарантии или возврате деталей по гарантии.

Если вам требуется дополнительная поддержка при установке сменного компонента, см. следующую информацию:

Изображение поддержки при установке Поддержка при установке: пошаговые видеоруководства по замене деталей

Значок безопасности Безопасность: используйте руководство/руководство пользователя, чтобы изучить ваш продукт Dell

Produits concernés

Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Audio, Home & Office Networking, Monitor Accessories, Alienware and Dell Gaming Monitors, C Series, D Series, E Series, Legacy Monitors, P Series, S Series , SE Series, UltraSharp Premier (UP) Series, UltraSharp (U) Series, PC & Tablet Accessories, Dell Printers, MultiFunction Printers, Printer Accessories, Legacy Printers, Smart Printers, Projectors & Accessories, Storage, Drives & Media, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Mobile Devices, Latitude Tablets, Mobile Streak, Surface, Venue, XPS Tablets, Fixed Workstations, Mobile Workstations ...
Propriétés de l’article
Numéro d’article: 000178919
Type d’article: Solution
Dernière modification: 14 août 2024
Version:  19
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.
Propriétés de l’article
Numéro d’article: 000178919
Type d’article: Solution
Dernière modification: 14 août 2024
Version:  19
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.