Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits

デスクトップ モニターとノートパソコンの画面の問題

Résumé: この記事では、発生した症状に基づいてディスプレイやビデオの問題を特定する手助けをし、トラブルシューティング手順に関するDellナレッジベース記事へのリンクを提供します。

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

メモ: 現在、この記事は管理または更新されていません。

次のような、Dell製モニターやDell製ノートパソコンの画面に関する一般的な問題のトラブルシューティングおよび解決方法を説明します。

  • ディスプレイが空白または黒になっている、または何も表示されない
  • ディスプレイがゆがんでいるように見える
  • 画面がフリッカーしている
  • 表示がゆがむ、またはぼやける
  • 画面に横線または縦線が表示される
  • 画面に色が正しく表示されない
  • タッチ画面が機能していない

Cause

Dell製デスクトップ モニターおよびノートパソコン画面のディスプレイまたはビデオ関連の問題は、ディスプレイまたはビデオ設定の誤り、古いグラフィックス カード ドライバー、不適切に接続されたケーブルなどが原因で発生します。

Dell製コンピューターで発生した現象を特定し、さらにトラブルシューティングを行うためにDellナレッジベースの記事にアクセスしてください。

Résolution

問題 - 画面、アイコン、フォント サイズが小さすぎるまたは大きすぎる

画面解析度が高すぎたり低すぎる、または、アイコンやフォントのサイズが小さすぎたり大きすぎたりする場合は、ビデオ設定を変更すると問題を解決できます。

ビデオ設定を変更する方法、またはテキストを改善する方法については、次を参照してください。


問題 - 画面に何も表示されない(No Video)

モニターやノートパソコンの画面には何も表示されません。コンピューターまたはモニターの電源は入っていますが、ディスプレイは空白または黒のいずれかです。

問題 - 画像やビデオのひずみ、フリッカー、ぼやけ、にじみ、色などの問題

アイコン、フォント、画面がひずんだり、フリッカーしたり、ぼやけたり、色に関連した問題があったりします。

問題 - 輝度、コントラスト、横線、縦線、幾何学的なひずみなどの問題

画面が明るすぎたり、暗すぎたり、画面上部または下部に黒い部分があったり、縦または横に線が入ったりします。

問題 - ドット抜け(輝点または黒点)

画面に小さな黒、白、または色付きの点が表示されます。デルのノートパソコンまたはモニターの画面のドット抜け(輝点または黒点)を見つける方法を説明します。


問題 - タッチスクリーンのトラブルシューティング

画面にタッチしても反応しない、タッチが断続的にしか機能しない、タッチが敏感すぎます。

Informations supplémentaires

ビデオ

ノートパソコンの画面をテスト

再生時間:00:24
利用可能な場合は、このビデオ プレーヤーの設定またはCCアイコンを使用して、クローズド キャプション(字幕)言語設定を選択できます。

フラットパネルモニタのビデオケーブルの種類

再生時間:04:31
利用可能な場合は、このビデオ プレーヤーの設定またはCCアイコンを使用して、クローズド キャプション(字幕)言語設定を選択できます。

デルのフラットパネル診断

再生時間:03:03
利用可能な場合は、このビデオ プレーヤーの設定またはCCアイコンを使用して、クローズド キャプション(字幕)言語設定を選択できます。

画面の歪みや色むらの問題がある。ネイティブ解像度を確認する

再生時間:01:44
利用可能な場合は、このビデオ プレーヤーの設定またはCCアイコンを使用して、クローズド キャプション(字幕)言語設定を選択できます。


SupportAssist診断のクイック テストを実行して、お使いのDell PCの正常性を数分で確認します。


推奨記事

ここでは、このトピックに関連した役立つ可能性のある推奨記事をいくつか紹介します。

Produits concernés

Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Alienware and Dell Gaming Monitors, C Series, D Series, E Series, Legacy Monitors, P Series, S Series, SE Series, UltraSharp Premier (UP) Series , UltraSharp (U) Series, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations ...

Produits

Electronics & Accessories, Laptops, Workstations
Propriétés de l’article
Numéro d’article: 000124516
Type d’article: Solution
Dernière modification: 03 Sep 2024
Version:  16
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.