Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits

Résolution des problèmes de haut débit mobile, connexion avec ce dernier et informations supplémentaires sur cette technologie

Résumé: L’article suivant fournit des informations sur le haut débit mobile.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Cliquez sur le système d'exploitation dans la liste ci-dessous.

Cause

Remarque : Si vous utilisez un autre ordinateur et souhaitez savoir quel système d’exploitation est installé sur l’ordinateur que vous essayez de connecter à votre réseau sans fil, maintenez enfoncée la touche du logo Windows SLN293138_en_US__1iC_Windows_Key_BD_v4, puis appuyez sur la touche Pause ou Attn (sur les ordinateurs portables, il peut être nécessaire de maintenir la touche Fn enfoncée avant d’appuyer sur la touche Pause ou Attn). La fenêtre Propriétés système s’ouvre et le système d’exploitation est répertorié.

Certains ordinateurs portables plus récents n’ont plus de touche Pause ou Attn.

Résolution

Produits concernés

Tablets
Propriétés de l’article
Numéro d’article: 000129399
Type d’article: Solution
Dernière modification: 24 juil. 2024
Version:  6
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.