Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits

Allgemeine Informationen über die Dell AE515- und AE515M-Soundleisten

Résumé: Informationen zur Dell AE515- und AE515M-Soundleiste.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Keine Informationen zu Symptomen.

Cause

Keine Informationen zur Ursache.

Résolution

Inhaltsverzeichnis:

  1. Übersicht
  2. Spezifikationen
  3. Unterstützte Displays
  4. Anschließen der Soundleiste
  5. Troubleshooting
  6. Weitere Informationen

Übersicht

Hinweis: Ausführlichere Informationen finden Sie in den Benutzerhandbüchern der Soundleisten:

Die Dell AE515 und AE515M sind Soundleisten, die an bestimmten Dell Monitoren befestigt werden können. Es gibt zwei Varianten der AE515-Soundleiste:

  1. Die Dell AE515-Soundleiste wird an der Unterseite bestimmter Dell LCD-Monitore befestigt (Abbildung 1).
    Dell AE515-Soundleiste
    Abbildung 1
     
  2. Die Dell AE515M-Soundleiste wird am Ständer bestimmter Dell LCD-Monitore mit einer beiliegenden Klammer befestigt (Abbildung 2).
    Dell AE515M-Soundleiste
    Abbildung 2


Zurück zum Anfang


Spezifikationen

Technische Informationen zu den AE515- und AE515M-Soundleisten:

Funktion Beschreibung
Nennausgangsleistung   5 Watt
Frequenzgang 90-20000 Hz
Abmessungen (B x T x H)   44,5 x 6,1 x 3,6 cm (17,5 x 2,4 x 1,4 Zoll)
Steuerungen Drucktasten
Montage AE515: An der Unterseite des Monitors
AE515M: Am Monitorständer mit einer Klammer  
Stromversorgung USB

Zurück zum Anfang


Anschließen der Soundleiste

AE515:
Die folgenden Anweisungen können verwendet werden, um die Soundleiste auf einem Dell kompatiblen Monitor zu installieren.

  1. Richten Sie die Laschen an der Soundleiste an den Schlitzen der Monitorbasis aus.
     
  2. Schieben Sie die Soundleiste nach rechts, um sie an der Monitorbasis zu befestigen (Abbildung 3).
    Anbringen der Dell AE515-Soundleiste an einen Dell Monitor
    Abbildung 3
     

AE515M:
Die folgenden Anweisungen können verwendet werden, um die Soundleiste auf einem Dell kompatiblen Monitor zu installieren.

  1. Ziehen Sie am Klammerbügel (Abbildung 4).
    Hinweis: Verwenden Sie das dicke Gummipolster zwischen der Klammer und dem nicht schwenkbaren Monitorständer.

    Anbringen der Dell AE515M-Soundleiste an einen Dell Monitor
    Abbildung 4
     
  2. Befestigen Sie die Klammer am Monitorständer (Abbildung 5).
    Befestigen der Dell AE515-Soundleistenhalterung an einem Dell Monitor
    Abbildung 5
     
  3. Drücken Sie die Klammer nach unten, um sie an der Ständerbasis auszurichten.
     
  4. Richten Sie die Laschen an der Soundleiste an den Schlitzen der Klammer aus. Schieben Sie die Soundleiste nach rechts, um sie an der Klammer zu befestigen (Abbildung 6).
    Anbringen der Dell AE515-Soundleiste an der Halterung an einem Dell Monitor
    Abbildung 6
     

Zurück zum Anfang


Unterstützte Displays

Die AE515- und AE515M-Soundleisten können an den folgenden Monitoren installiert werden:

Lautsprecher   Monitormodell
AE515 E1916H, E2016H, E2216H, E2316H, E2417H, P1917S
P2016, P2017H, P2214H, P2217, P2217H, P2317H
P2415Q, P2416D, P2417H, P2715Q, P2717H, U2415, U2417HJ
U2515H, U2917W, UP2516D, UP2716D, UP3017, UP3216Q
AE515M E1914H, E1914He, E1916H, E1916He, E1916HL, E1916HM, E1916HV
E2014H, E2014T, E2015HV, E2016, E2016H, E2016HV, E2214H
E2214HV, E2215HV, E2216H, E2216HV, E2218HN, E2219HN
E2314H, E2316H, E2316Hr, E2318H, E2318HN, E2318HR, E2318HX
E2414H, E2414Hr, E2414HX, E2417H, E2418HN, E2715H, P1914S
P1917S, P1917SWh, P2014H, P2016, P2017H, P2018H, P2214H
P2217, P2217H, P2217Wh, P2219H (mit Halterung), P2219HC (mit Halterung)
P2314H, P2317H, P2317HWh, P2319H (mit Halterung), P2414H, P2415Q
P2416D, P2417H, P2418D, P2418HZ, P2418HZM, P2419H (mit Halterung)
P2419HC (mit Halterung), P2714H, P2714T, P2715Q, P2717H
P2719H (mit Halterung), P2719HC (mit Halterung), S2719HS (mit Halterung)
U2414H, U2415, U2417HJ, U2419H (mit Halterung), U2419HC (mit Halterung)
U2515H, U2713H, U2715H, U2719D (mit Halterung), U2719DC (mit Halterung), U2917W
U3219Q (mit Halterung), UP2516D, UP2716D, UP2718Q, UP3017, UP3216Q, UZ2215H  
Hinweis: Wenn Sie über einen Monitor verfügen, der nicht in der Liste enthalten ist, können Sie im Benutzerhandbuch die Kompatibilität mit der Soundleiste überprüfen.

Zurück zum Anfang


Troubleshooting

Nachfolgend finden Sie Anleitungen zum Troubleshooting für verschiedene Probleme mit den AE515- und AE515M-Soundleisten.

Symptom Dies kann auftreten Mögliche Lösung
Kein Ton Kein Ton von der externen Audioquelle
  • Überprüfen Sie, ob das Audioeingangskabel in den Eingangsanschluss der Soundleiste eingesteckt ist.
  • Trennen Sie das Kabel von der Eingangsbuchse und setzen Sie es wieder ein.
  • Überprüfen Sie, ob die Audioquelle eingeschaltet ist.
  • Stellen Sie sicher, dass das Audiogerät nicht auf eine Lautstärke von 0 % eingestellt ist.
  • Versuchen Sie es mit einem zweifelsfrei funktionierenden Lautsprecher oder einer zweifelsfrei funktionierenden Audioquelle.
Anormaler Ton Verzerrter oder brummender Ton
  • Entfernen Sie mögliche Hindernisse zwischen der Soundleiste und Ihnen.
  • Stellen Sie sicher, dass das Eingangskabel in den Eingangsanschluss der Audioquelle eingesteckt ist.
  • Verringern Sie die Lautstärke der Tonquelle.
  • Drehen Sie die Lautstärke an der Soundleiste auf eine niedrigere Stufe.
  • Testen Sie die Soundleiste mithilfe einer anderen Audioquelle.
Ungleichmäßige Tonausgabe Ton kommt nur von einer Seite der Soundleiste.
  • Entfernen Sie mögliche Hindernisse zwischen der Soundleiste und Ihnen.
  • Stellen Sie sicher, dass das Eingangskabel in den Eingangsanschluss der Soundleiste oder Audioquelle eingesteckt ist.
  • Setzen Sie die Audiobalance-Steuerelemente von Windows auf ihren jeweiligen Mittelwert.
  • Reinigen und schließen Sie alle Audiokabel wieder an.
  • Testen Sie die Soundleiste mithilfe einer anderen Audioquelle.
Geringe Lautstärke Die Lautstärke ist zu niedrig eingestellt.
  • Entfernen Sie mögliche Hindernisse zwischen der Soundleiste und Ihnen.
  • Drehen Sie die Lautstärke an der Soundleiste auf eine höhere Stufe.
  • Setzen Sie alle Windows-Lautstärkeregler auf ihren jeweiligen Maximalwert.
  • Erhöhen Sie die Lautstärke der Audioquelle.
  • Testen Sie die Soundleiste mithilfe einer anderen Audioquelle.
Kein Ton über Audioeingang Kein Ton über Audioeingangsmodus
  • Stellen Sie sicher, dass das Eingangskabel ordnungsgemäß an den Eingangsanschluss der Soundleiste und an den Ausgangsanschluss der Audioquelle angeschlossen ist.
  • Versuchen Sie es mit einem zweifelsfrei funktionierenden Eingangskabel.
  • Überprüfen Sie, ob die Audioquelle eingeschaltet ist.
  • Stellen Sie sicher, dass die Audioquelle nicht auf eine Lautstärke von 0 % eingestellt ist.
  • Versuchen Sie es mit einem zweifelsfrei funktionierenden Lautsprecher oder einer zweifelsfrei funktionierenden Audioquelle.
Verzerrung über Audioeingang Eingangskabel ist nicht ordnungsgemäß angeschlossen.
  • Entfernen Sie mögliche Hindernisse zwischen der Soundleiste und dem Nutzer.
  • Stellen Sie sicher, dass das Eingangskabel an den Ausgangsanschluss der Audioquelle angeschlossen ist.
  • Verringern Sie die Lautstärke der Tonquelle.
  • Drehen Sie die Lautstärke an der Soundleiste auf eine niedrigere Stufe.
  • Reinigen und setzen Sie die Audiokabel wieder ein.
  • Stellen Sie sicher, dass keine losen Objekte die Soundleiste berühren.
Kopfhörerbuchse verbunden, aber kein Ton Systemaudio wird abgespielt.
  • Stellen Sie sicher, dass die Systemaudioquelle nicht auf eine Lautstärke von 0 % eingestellt ist.
  • Erhöhen Sie die Lautstärke an der Soundleiste.
  • Drücken Sie auf die Wiedergabetaste an der Soundleiste.
Anormaler Ton über Kopfhörer Tonverzerrung
  • Überprüfen Sie, ob der Kopfhörerstecker richtig in den Soundleisten-Kopfhöreranschluss eingesetzt ist.
  • Überprüfen Sie, ob der Kopfhörerstecker eine unterbrochene Verbindung aufweist.
  • Überprüfen Sie, ob die Audioquelle bei der Wiedergabe ohne Kopfhörer verzerrt ist. Versuchen Sie es mit einem zweifelsfrei funktionierenden Kopfhörer.

Wenn Sie weitere Fragen zu diesem Artikel haben, wenden Sie sich an den technischen Support von Dell.

Zurück zum Anfang


Weitere Informationen

Zurück zum Anfang

Produits concernés

Dell E1914H, Dell E1916H, Dell E1916HL, Dell E1916HM, Dell E1916HV, Dell E2014H, Dell E2014T, Dell E2015Hv, Dell E2016, Dell E2016H, Dell E2016HV, Dell E2214H, Dell E2214Hv, Dell E2215HV, Dell E2216H, Dell E2216HV, Dell E2218HN, Dell E2219HN , Dell E2314H, Dell E2316H, Dell E2318H, Dell E2318HN, Dell E2318HR, Dell E2318HX, Dell E2414H, Dell E2417H, Dell E2418HN, Dell E2715H, Dell P1914S, Dell P1917S, Dell P1917SWh, Dell P2014H, Dell P2016, Dell P2017H, Dell P2018H, Dell P2214H, Dell P2217, Dell P2217H, Dell P2217Wh, Dell P2219H, Dell P2219HC, Dell P2314H, Dell P2317H, Dell P2317HWh, Dell P2319H, Dell P2415Q, Dell P2416D, Dell P2417H, Dell P2418D, Dell P2418HZ, Dell P2418HZM, Dell P2419H, Dell P2419HC, Dell P2714H, Dell P2714T, Dell P2715Q, Dell P2717H, Dell P2719H, Dell P2719HC, Dell Pro Stereo Soundbar - AE515M, Dell S2719HS, Dell Professional Sound Bar AE515, Dell U2414H, Dell U2415, Dell U2417HJ, Dell U2419H, Dell U2419HC, Dell U2515H, Dell U2713H, Dell U2715H, Dell U2719D, Dell U2719DC, Dell U2917W, Dell U3219Q, Dell UP2516D, Dell UP2716D, Dell UP2718Q, Dell UP3017, Dell UP3216Q, Dell UZ2215H ...

Produits

Dell E1914H, Dell E1916H, Dell E1916HL, Dell E1916HM, Dell E1916HV, Dell E2014H, Dell E2014T, Dell E2015Hv, Dell E2016, Dell E2016H, Dell E2016HV, Dell E2214H, Dell E2214Hv, Dell E2215HV, Dell E2216H, Dell E2216HV, Dell E2218HN, Dell E2219HN , Dell E2314H, Dell E2316H, Dell E2318H, Dell E2318HN, Dell E2318HR, Dell E2318HX, Dell E2414H, Dell E2417H, Dell E2418HN, Dell E2715H, Dell P1914S, Dell P1917S, Dell P1917SWh, Dell P2014H, Dell P2016, Dell P2017H, Dell P2018H, Dell P2214H, Dell P2217, Dell P2217H, Dell P2217Wh, Dell P2219H, Dell P2219HC, Dell P2314H, Dell P2317H, Dell P2317HWh, Dell P2319H, Dell P2415Q, Dell P2416D, Dell P2417H, Dell P2418D, Dell P2418HZ, Dell P2418HZM, Dell P2419H, Dell P2419HC, Dell P2714H, Dell P2714T, Dell P2715Q, Dell P2717H, Dell P2719H, Dell P2719HC, Dell S2719HS, Dell U2414H, Dell U2415, Dell U2417HJ, Dell U2419H, Dell U2419HC, Dell U2515H, Dell U2713H, Dell U2715H, Dell U2719D, Dell U2719DC, Dell U2917W, Dell U3219Q, Dell UP2516D, Dell UP2716D, Dell UP2718Q, Dell UP3017, Dell UP3216Q, Dell UZ2215H ...
Propriétés de l’article
Numéro d’article: 000125890
Type d’article: Solution
Dernière modification: 12 Nov 2024
Version:  9
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.