Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products

Support krijgen voor VMware Carbon Black-producten die worden verkocht bij Dell

Résumé: In dit artikel wordt beschreven hoe u ondersteuning krijgt voor VMware Carbon Black producten die rechtstreeks via Dell worden verkocht.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Support voor VMware Carbon Black-software is beschikbaar bij aankoop van een ProSupport for Software -garantie (PS4SW). VMware Carbon Black producten die kunnen worden aangeschaft met een PS4SW:

  • VMware Carbon Black eindpuntstandaard
  • VMware Carbon Black Enterprise EDR
  • VMware Carbon Black audit en herstel
  • Bescherming van VMware Carbon Black workload
  • VMware Carbon Black Container-beveiliging
  • VMware Carbon Black beveiligingslekbeheer voor workloads
  • VMware Carbon Black beveiligingslekbeheer voor eindpunten

Cause

VMware Carbon Black-producten die zijn gekocht via Dell zonder een PS4SW-garantie, bevatten slechts beperkte softwaresupport bij toegang tot de cloudconsole.

Résolution

Zelfhulpopties

De meeste technische informatie kan worden gevonden door het raadplegen van:

U krijgt als volgt ondersteuning:

  1. Ga naar https://www.dell.com/support/home.
  2. Selecteer aan de rechterkant van de pagina contact opnemen met Support en klik vervolgens op een van de volgende opties:
    • Neem contact op met Technische Support als u een Dell softwareservicetag beschikbaar hebt.
    • Contact Order Support: Als u geen Dell servicetag hebt en hulp nodig hebt bij het verkrijgen van toegang tot de software.

neemt u contact op met Support
Afbeelding 1: (Alleen In het Engels) Contact Support

Klik op de betreffende optie voor meer informatie.

 

  1. Klik op Enter servicetag.

Uw apparaat identificeren
Afbeelding 2: (Alleen In het Engels) Uw apparaat identificeren

  1. Typ uw softwareservicetag en klik vervolgens op Verzenden.

Voer uw servicetag in
Afbeelding 3: (Alleen In het Engels) Voer uw servicetag in en klik op Verzenden

Opmerking:
  • De servicetag van de software wordt verkregen via uw productbestelling.
  • Als u de juiste servicetag niet kunt vinden, neem dan contact op met uw verkoopvertegenwoordiger voor hulp.
  1. Selecteer bij de prompt International Support of Support in [REGION].

Kies uw regio
Afbeelding 4: (Alleen In het Engels) Kies uw regio

Opmerking:
  • [REGIO] is gebaseerd op het land of de regio waar het product is gekocht.
  • Uw [REGIO] kan afwijken van de bovenstaande schermafbeelding.
  1. Selecteer software en applicaties van derden in de vervolgkeuzelijst en klik vervolgens op Volgende.

Software en applicaties van derden selecteren
Afbeelding 5: (Alleen In het Engels) Software en applicaties van derden selecteren

  1. Selecteer een beschikbare contactoptie.

Selecteer de optie Contactpersoon
Afbeelding 6: (Alleen In het Engels) Selecteer de optie Contactpersoon

 

  1. Typ uw bestelnummer en klik vervolgens op Mijn bestelling zoeken.

Klik op Mijn bestelling zoeken
Afbeelding 7: (Alleen In het Engels) Klik op Mijn bestelling zoeken

  1. Klik rechts van de pagina op Contact Customer Support.

Klik op Contact opnemen met Customer Support
Afbeelding 8: (Alleen In het Engels) Klik op Contact opnemen met Customer Support

  1. Selecteer in de vervolgkeuzelijst Ontbrekende of Verkeerde items.

Ontbrekende of verkeerde items selecteren
Afbeelding 9: (Alleen In het Engels) Ontbrekende of verkeerde items selecteren

  1. Selecteer een beschikbare contactoptie.

Selecteer de optie Contactpersoon
Afbeelding 10: (Alleen In het Engels) Selecteer de optie Contactpersoon

Opmerking:
  • De contactopties kunnen verschillen in uw regio.
  • Raadpleeg dit artikel (000126222) wanneer u contact opneemt met technische support.

Als u contact wilt opnemen met support, raadpleegt u de internationale telefoonnummers voor support van Dell Data Security.
Ga naar TechDirect om online een aanvraag voor technische support te genereren.
Voor meer informatie over inzichten en hulpbronnen kunt u zich aanmelden bij het Dell Security Community Forum.

Produits concernés

VMware Carbon Black
Propriétés de l’article
Numéro d’article: 000126222
Type d’article: Solution
Dernière modification: 27 Jul 2023
Version:  22
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.