Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Profitez de récompenses et de remises réservées aux membres
  • Créez et accédez à une liste de vos produits

Создание образов на заводе Dell и экранное меню Microsoft SCCM

Résumé: Образ развертывания операционной системы Microsoft SCCM на заводе Dell с помощью услуг Dell по настройке конфигурации.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Знаете ли вы, что с помощью услуг Dell по настройке конфигурации можно интегрировать образ развертыванияЭта гиперссылка позволяет перейти на сайт за пределами Dell Technologies. операционной системы Microsoft SCCM на заводе Dell? Технический документ на шаге 1 ниже содержит пошаговые инструкции по подготовке последовательности задач SCCM OSD для отправки в Dell для ее предварительной установки на заводе Dell в любой из ваших новых заказанных клиентских систем для бизнеса.  

Воспользуйтесь преимуществами заводской динамической вставки драйверов Dell , в рамках которой мы устанавливаем последние версии, утвержденные на заводе-изготовителе, при сборке и отправке ваших систем.

Драйверы для корпоративных клиентов

Cause

Готовы отправить нам образ?  Если у вас нет контактного лица, используйте Таблицу контактов Global Imaging Contacts.

Résolution

Хотите, чтобы Dell создал для вас образ?  Dell за дополнительную плату предоставляет услуги управления образами (IMS).  Для получения дополнительной информации обратитесь в одно из наших региональных подразделений IMS, используя ссылку ниже.

Produits concernés

Enterprise Client Solution Resources
Propriétés de l’article
Numéro d’article: 000147137
Type d’article: Solution
Dernière modification: 19 sept. 2024
Version:  7
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.