Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Profitez de récompenses et de remises réservées aux membres
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

Computernaam wordt weergegeven als Desktop-XXXXXX op Dell systemen die worden geleverd met Windows 10

Résumé: Dit artikel bevat de stappen voor het wijzigen van de computernaam op een Dell systeem als Desktop-XXXXX wordt weergegeven.

Cet article a peut-être été traduit automatiquement. Si vous avez des commentaires concernant sa qualité, veuillez nous en informer en utilisant le formulaire au bas de cette page.

Contenu de l’article


Symptômes

Geen symptomen-informatie

Cause

Geen informatie over de oorzaak

Résolution

Computernaam toont Desktop-XXXXXX

Het is u misschien opgevallen dat uw Windows 10-systeem de computernaam "Desktop-XXXXXX" heeft op zowel desktop- als laptopsystemen. (XXXXXX = elke combinatie van zeven letters of cijfers)

SLN298982_en_US__1Windows10-desktop


De computernaam wijzigen

U hebt verschillende opties waarmee u de computernaam van een Windows 10-systeem kunt wijzigen.

 

In het menu Start

  1. Klik/tik op Instellingen in het menu Start , het venster Instellingen wordt geopend.
  2. Klik/tik op het pictogram Systeem (linksboven).
  3. Klik/tik op Info onderaan het menu aan de linkerkant.
  4. Klik/tik vervolgens op de knop Naam pc wijzigen
  5. Typ in het venster Naam van uw pc wijzigen de nieuwe naam in het vak en klik vervolgens op Volgende en klik /tik op de knop Nu opnieuw opstarten .

Menu Desktopmodus

  1. Typ sysdm.cpl in het zoekvak en druk vervolgens op de Enter-toets , hiermee wordt het venster Systeemeigenschappen geopend.
  2. Klik/tik op de wijziging
  3. Typ in het venster Computernaam/domeinwijzigingen de nieuwe computernaam in het vak Computernaam , klik op OK en klik vervolgens op Ja om het systeem opnieuw op te starten

Als u nog vragen hebt over dit artikel, kunt u contact opnemen met Dell Technische Support.


Propriétés de l’article


Produit concerné

Desktops & All-in-Ones, Laptops, Rugged Laptops

Dernière date de publication

04 juin 2024

Version

4

Type d’article

Solution