Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Profitez de récompenses et de remises réservées aux membres
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

Nazwa komputera widnieje jako Desktop-XXXXXX w systemach firmy Dell dostarczanych z systemem Windows 10

Résumé: Ten artykuł zawiera instrukcje dotyczące zmiany nazwy komputera w systemie firmy Dell, jeśli jest wyświetlana wartość Desktop-XXXXXX.

Cet article a peut-être été traduit automatiquement. Si vous avez des commentaires concernant sa qualité, veuillez nous en informer en utilisant le formulaire au bas de cette page.

Contenu de l’article


Symptômes

Brak informacji o objawach

Cause

Brak informacji o przyczynie

Résolution

Nazwa komputera widnieje jako Desktop-XXXXXX

Można zauważyć, że system Windows 10 ma nazwę "Desktop-XXXXXX" zarówno na komputerach stacjonarnych, jak i laptopach. (XXXXXX = dowolna kombinacja siedmiu liter lub cyfr)

SLN298982_en_US__1Windows10-desktop


Zmiana nazwy komputera

Istnieje kilka opcji, które umożliwiają zmianę nazwy komputera z systemem Windows 10.

 

Z poziomu menu Start

  1. Wybierz opcję Ustawienia w menu Start. Otworzy się okno ustawień.
  2. Kliknij/dotknij ikony System (w lewym górnym rogu).
  3. Wybierz opcję Informacje u dołu menu po lewej stronie.
  4. Następnie wybierz przycisk Zmień nazwę komputera.
  5. W oknie Zmień nazwę komputera wpisz nową nazwę w polu, a następnie wybierz kolejno przycisk Dalej > Uruchom ponownie teraz.

Menu trybu komputera stacjonarnego

  1. Wpisz sysdm.cpl w polu wyszukiwania , a następnie naciśnij klawisz Enter . Otworzy się okno Właściwości systemu .
  2. Wybierz przycisk Zmień.
  3. W oknie Computer Name/Domain Changes wpisz nową nazwę komputera w polu Nazwa komputera , kliknij/dotknij OK , a następnie kliknij przycisk Yes , aby ponownie uruchomić system

Jeśli masz pytania na temat tego artykułu, skontaktuj się z działem pomocy technicznej firmy Dell.


Propriétés de l’article


Produit concerné

Desktops & All-in-Ones, Laptops, Rugged Laptops

Dernière date de publication

04 juin 2024

Version

4

Type d’article

Solution