Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Profitez de récompenses et de remises réservées aux membres
  • Créez et accédez à une liste de vos produits

El nombre de la computadora se muestra como Desktop-XXXXXX en los sistemas Dell que se envían con Windows 10

Résumé: En este artículo, se proporcionan los pasos para cambiar el nombre de la computadora en una computadora Dell si aparece Desktop-XXXXXX.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

El nombre de la computadora se muestra como Desktop-XXXXXX

Es posible que observe que su computadora con Windows 10 tiene un nombre de computadora "Desktop-XXXXXX" tanto en computadoras de escritorio como en laptops. (XXXXXX = cualquier combinación de siete letras o números)

Información del sistema Windows 10, ejemplo de nombre de equipo

Cause

No hay información disponible sobre la causa.

Résolution

Cómo cambiar el nombre de la computadora

Tiene varias opciones que le permiten cambiar el nombre de una computadora con Windows 10.

En el menú Inicio

  1. Haga clic en Configuración en el menú Inicio y se abrirá la ventana Configuración .
  2. Haga clic en el icono System (en la parte superior izquierda).
  3. Haga clic en Acerca de en la parte inferior del menú del lado izquierdo.
  4. A continuación, haga clic en el botón Cambiar nombre de PC
  5. En la ventana Cambiar el nombre de la PC, escriba el nuevo nombre en el cuadro y, a continuación, haga clic en Siguiente y haga clic en el botón Reiniciar ahora .

Menú del modo de escritorio

  1. Escriba sysdm.cpl en el cuadro de búsqueda y, a continuación, presione la tecla Intro , lo que abre la ventana Propiedades del sistema .
  2. Haga clic en Cambiar.
  3. En la ventana Cambios en el dominio o el nombre de la computadora, escriba el nuevo nombre de la computadora en el cuadro Nombre de la computadora y, a continuación, haga clic en Aceptary, a continuación, enpara reiniciar el sistema.

Volver al principio

Produits concernés

Desktops & All-in-Ones, Laptops, Rugged Laptops
Propriétés de l’article
Numéro d’article: 000137111
Type d’article: Solution
Dernière modification: 30 août 2024
Version:  5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.