Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Profitez de récompenses et de remises réservées aux membres
  • Créez et accédez à une liste de vos produits

BitLocker fordert nach Austausch der Hauptplatine zur Eingabe des Wiederherstellungsschlüssels auf

Résumé: BitLocker fordert nach einem Austausch der Hauptplatine zur Eingabe eines Recovery-Schlüssels auf? Befolgen Sie diese Anleitung, um das Problem zu beheben, einschließlich Anhalten von BitLocker und Anpassen der TPM-Einstellungen. ...

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Betroffene Betriebssysteme:

  • Windows 10
  • Windows 11

Nachdem die Hauptplatine eines Computers mit eingeschalteter und aktiver BitLocker-Funktion ausgetauscht wurde, fordert der Computer beim Start einen Recovery-Schlüssel an.

Cause

Dies funktioniert wie vorgesehen. BitLocker verursacht diese Meldung, da es den Hardwareschlüssel der ursprünglichen Hauptplatine aufbewahrt und die Nichtübereinstimmung dazu führt, das der Recovery-Schlüssel eingegeben werden muss. Dies geschieht, weil BitLocker vor der Hardwareänderung nicht angehalten oder deaktiviert wurde.

BitLocker-Wiederherstellungsschlüssel nach Austausch der Hauptplatine auf TPM-fähigen Dell Computern erforderlich

Wenn bei Ihrem TPM-fähigen (Trusted Platform Module) Dell Computer eine Hauptplatine aufgrund eines POST-Problems (Power On Self-Test ) ausgetauscht wurde und BitLocker im Betriebssystem aktiviert ist, müssen Sie beim Starten des Betriebssystems den BitLocker-Wiederherstellungsschlüssel eingeben.

Hinweis:

Résolution

Windows 10 oder Windows 11

  1. Nachdem Sie sich mit Ihrem BitLocker-Recovery-Schlüssel angemeldet haben, müssen Sie zum BitLocker Manager wechseln. (Einstellungen>Datenschutz und Sicherheit>Geräteverschlüsselung>BitLocker-Laufwerkverschlüsselung für weitere Informationen finden Sie unter Geräteverschlüsselung in WindowsDieser Hyperlink führt Sie zu einer Website außerhalb von Dell Technologies.)
  2. Bestätigen Sie das Anhalten von BitLocker, wenn Sie dazu aufgefordert werden.
  3. Es sollte eine Meldung angezeigt werden, dass der BitLocker-Schutz angehalten wurde.
  4. Schalten Sie den Computer ein, rufen Sie das BIOS auf, schalten Sie das TPM ein und aktivieren Sie es. Klicken Sie dann auf Anwenden und Beenden. (Wählen Sie das BIOS-Layout Ihres Computers aus den nachfolgenden drei Konfigurationen aus):
    BIOS-Konfigurationsbildschirm
    BIOS-Konfigurationsbildschirm
    BIOS-Konfigurationsbildschirm
  5. Starten Sie das Betriebssystem erneut (Sie werden möglicherweise erneut zur Eingabe des Recovery-Schlüssels aufgefordert).
  6. Gehen Sie zurück zur BitLocker-Laufwerksverschlüsselung und stellen Sie sicher, dass BitLocker wieder eingeschaltet ist.

Informations supplémentaires

Propriétés de l’article
Numéro d’article: 000131541
Type d’article: Solution
Dernière modification: 31 oct. 2024
Version:  13
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.