Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Profitez de récompenses et de remises réservées aux membres
  • Créez et accédez à une liste de vos produits

Karta Precision 5810 nebo 3620 Thunderbolt nainstalovaná ve slotu PCIe 1

Résumé: Pokud je rozšiřující karta Thunderbolt 2.0 PCIe pro počítače Precision T5810 nebo T3620 nainstalována v nesprávném slotu na základní desce, karta počítač nerozpozná počítač nebo nebude správně fungovat. Tento článek obsahuje další informace o tomto problému a pokyny pro správnou instalaci karty Thunderbolt 2.0. ...

Cet article concerne   Cet article ne concerne pas 

Symptômes

Karta Thunderbolt 2.0 nainstalovaná ve slotu PCIe 1

Uživatel počítače Precision Tower 5810 hlásil, že aplikace Thunderbolt nerozpozná kartu Thunderbolt 2.0, když obdržel svůj systém, a že karta nefungovala naplno.

Bylo zjištěno, že karta byla nainstalována ve slotu PCIe 3.0 (SLOT 1). Průvodce nastavením karty Thunderbolt 2.0 ukazuje, že pro správnou funkci musí být karta nainstalována do slotu PCIe 2.0 (SLOT 5) (obrázek 1):

SLN301520_en_US__1Thunderbird slot 1
Obrázek 1: Montáž přídavné karty Thunderbolt 2.0 do slotu 5

Cause

Žádné informace o příčině

Résolution

Část Průvodce konfigurací přídavných karet Thunderbolt označuje, že tato karta by měla být ve slotu PCIe 5 pro počítače Precision Tower 5810 i 7810. Pro správnou funkci systému Precision Tower 3620 musí být karta Thunderbolt 2.0 nainstalována ve slotu 3.

Pokud se setkáte s tímto problémem, ujistěte se, že je karta Thunderbolt 2.0 nainstalována ve správném slotu PCIe.

Jakmile byla karta řadiče Thunderbolt nainstalována do správného slotu PCIe, aplikace Thunderbolt kartu správně identifikovala a fungovala normálně.

Produits concernés

Dell Precision Tower 3620, Precision Tower 5810
Propriétés de l’article
Numéro d’article: 000129323
Type d’article: Solution
Dernière modification: 06 juin 2024
Version:  5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.
Propriétés de l’article
Numéro d’article: 000129323
Type d’article: Solution
Dernière modification: 06 juin 2024
Version:  5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.