Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

Das optische Laufwerk kann die Festplatte nicht auswerfen

Résumé: Beheben Sie Probleme im Zusammenhang mit dem CD-, DVD- oder Blu-ray-Laufwerk Ihres Dell Desktop-PCs oder Laptops.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Dieser Artikel enthält Informationen zur Behebung von Problemen im Zusammenhang mit dem CD-, DVD- oder Blu-ray-Laufwerk Ihres Dell Desktop-PCs oder Laptops. Die folgenden Anweisungen helfen Ihnen beim Diagnostizieren und Beheben von Problemen, wenn Ihr CD-, DVD- oder Blu-ray-Laufwerk nicht in der Lage ist, eine Disc auszuwerfen.


Das CD-, DVD- oder Blu-ray-Laufwerk Ihres Computers ist möglicherweise nicht in der Lage, eine Disc auszuwerfen.

Verwenden Sie die folgenden Anweisungen zum Troubleshooting, wenn Ihr CD-, DVD- oder Blu-ray-Laufwerk nicht in der Lage ist, Discs auszuwerfen. Die Anweisungen helfen Ihnen dabei, einige Probleme zu lösen, wenn das Laufwerk nicht vollständig ausgefallen ist.

Die unten stehenden Anweisungen gelten sowohl für interne als auch externe CD-, DVD- oder Blu-ray-Laufwerke, aber einige der grundlegenden Schritte sind möglicherweise etwas anders.

Die folgenden Anweisungen gelten für die folgenden Microsoft Windows-Betriebssysteme, jedoch können einige Anweisungen für ältere Version von Microsoft Windows (Windows Vista oder Windows XP) leicht abweichen:

  • Microsoft Windows 11 oder Windows 10
  • Microsoft Windows 8 oder 8.1

Cause

Keine Information zur Ursache verfügbar.

Résolution

Schritte zur Fehlerbehebung

Klicken Sie auf die folgenden Schritte zur Fehlerbehebung für weitere Anweisungen. Wenn sich das Problem auf diese Weise nicht lösen lässt, fahren Sie mit dem nächsten Schritt des Troubleshootings fort.

  1. Werfen Sie die Disc über das Betriebssystem aus
  2. Werfen Sie die Disc manuell über das System-BIOS aus
  3. Verwenden Sie die Notauswurffunktion (nur Laufwerke mit Ladefach).
  4. Installieren oder aktualisieren Sie die Dell QuickSet Treiber (nur Laufwerke mit automatischem Einzug).
  5. Schließen Sie die CD/DVD-Wiedergabe- oder -Aufnahmesoftware
  6. Installieren Sie die neueste BIOS-Aktualisierung auf Ihrem Computer.

1. Werfen Sie die Disc über das Betriebssystem aus

Der Windows Explorer oder Datei-Explorer verfügt über eine Option zum manuellen Öffnen des CD/DVD-Faches aus dem Betriebssystem heraus. Um das Ladefach über das Betriebssystem auszuwerfen, führen Sie die folgenden Schritte aus:

  1. Drücken Sie die Windows-Taste + E, um den Windows Explorer oder Datei-Explorer zu öffnen.
  2. Klicken Sie auf Dieser PC oder Mein Computer auf der linken Seite des Fensters.
  3. Klicken Sie mit der rechten Maustaste auf das CD/DVD/Blu-ray-Laufwerkssymbol und wählen Sie Auswerfen.
Zurück zum Anfang

2. Werfen Sie die Disc manuell über das System-BIOS aus

Um festzustellen, ob das Problem durch das Laufwerk selbst oder eine Anwendung von Drittanbietern verursacht wird, können Sie versuchen, das Ladefach über das System-BIOS auszuwerfen. Um das Ladefach über das System-BIOS auszuwerfen, führen Sie die folgenden Schritte aus:

  1. Starten Sie Ihren Computer neu und tippen Sie während des Neustarts auf die F2-Taste.
  2. Sobald Sie sich im System-BIOS-Bildschirm befinden, drücken Sie die Auswurftaste des CD-/DVD-/Blu-ray-Laufwerks. Informationen dazu, wo sich die Auswurftaste an Ihrem Computer befindet, finden Sie in folgendem Artikel der Dell Wissensdatenbank: Anleitung zum Herunterladen und Anzeigen von Handbüchern.
  3. Wenn das Fach erfolgreich über das System-BIOS auszuwerfen ist, starten Sie den Computer neu und starten Sie das Betriebssystem.
    Wenn das Auswerfen über das Betriebssystem nicht funktioniert, fahren Sie mit dem nächsten Schritt der Fehlerbehebung fort.
  4. Wenn das Ladefach nicht aus dem System-BIOS geöffnet werden kann, kontaktieren Sie den technischen Support von Dell für eine Reparatur innerhalb der Service-Optionen.
Zurück zum Anfang

3. Verwenden Sie die Notauswurffunktion (nur Laufwerke mit Ladefach).

Sie können das Ladefach des optischen Laufwerks mit einer Büroklammer manuell öffnen. Dies gilt nur für Computer mit Laufwerken mit Ladefach.

  1. Schalten Sie den Computer aus.
  2. Entfalten Sie die Büroklammer, bis sie mindestens 2 bis 5 cm (1 bis 2 Zoll) lang gerade ist.
  3. Direkt über oder unter der Abdeckung des Laufwerkschachts (dem Teil, aus dem die Disc ausgeworfen wird), sollte eine sehr kleine Öffnung vorhanden sein.
    Optisches Laufwerk (Desktop) – Auswurf
    Abbildung 1: Optisches Laufwerk (Desktop)
     
    Nummer Untertitel1 Status-LED des Laufwerks
    Nummer Untertitel2 Notauswurf
    Nummer Untertitel3 Auswurftaste


    Optisches Laufwerk – Auswurf
    Abbildung 2: Optisches Laufwerk (Laptop)
     
    Nummer Untertitel1 Status-LED des Laufwerks
    Nummer Untertitel2 Auswurftaste
    Nummer Untertitel3 Notauswurf
  4. Stecken Sie die Büroklammer in die Öffnung und drücken Sie sie vorsichtig. Entfernen Sie die Büroklammer und stecken Sie sie so oft wie nötig wieder hinein, um das Ladefach weit genug herauszuschieben, um es greifen und festhalten zu können.
  5. Ziehen Sie das Ladefach langsam heraus, bis es vollständig ausgefahren ist. Achten Sie darauf, nicht weiter zu ziehen, wenn Sie einen Widerstand spüren.
  6. Drücken Sie die Auswurftaste erneut, um das Fach zu schließen. (Nur Desktop-Systeme)
Zurück zum Anfang

4. Installieren oder aktualisieren Sie die Dell QuickSet Treiber (nur Laufwerke mit automatischem Einzug).

Das Dell QuickSet-Dienstprogramm bietet einen einfachen Zugang zum Konfigurieren von Einstellungen für Energieverwaltung, Symbol- und Schriftartgröße, Anzeigehelligkeit und das Auswerfen von Datenträgern aus optischen Laufwerken sowie andere Funktionen auf den meisten Dell Notebooks und ausgewählten Dell Desktop-Computern.

Weitere Informationen zum Herunterladen und Installieren von Treibern erhalten Sie im folgenden Artikel der Dell Wissensdatenbank: Häufig gestellte Fragen zu Treibern und Downloads.

Zurück zum Anfang

5. Schließen Sie die CD/DVD-Wiedergabe- oder -Aufnahmesoftware

Manche CD/DVD-Wiedergabe- oder -Aufnahmesoftware kann bewirken, dass das optische Laufwerk nicht ausgeworfen wird. Stellen Sie sicher, dass diese Anwendungen geschlossen sind, bevor Sie versuchen, eine Disc auszuwerfen.

Sie können auch in der Taskleiste unten rechts auf dem Bildschirm nachsehen. Wenn Sie dort ein Symbol für die CD/DVD-Wiedergabe- oder -Aufnahmesoftware sehen, klicken Sie mit der rechten Maustaste auf das Symbol und wählen Sie Schließen oder Beenden.

Zurück zum Anfang

6. Installieren Sie die neueste BIOS-Aktualisierung auf Ihrem Computer.

Dell Technologies empfiehlt, das BIOS-Update im Rahmen Ihres geplanten Updatezyklus auszuführen. Wie bei neuen Betriebssystem- und Treiberversionen enthalten auch Updates Funktionsverbesserungen oder -änderungen, mit denen Ihr System auf dem neuesten Stand und mit anderen Systemmodulen (Hardware, Firmware, Treiber und Software) kompatibel bleibt. Außerdem werden Sicherheitsupdates und eine erhöhte Stabilität geboten.

Weitere Informationen finden Sie im Dell Knowledge Base-Artikel Dell BIOS Updates (Dell BIOS-Aktualisierungen ).

Zurück zum Anfang

Bei allen anderen Problemen mit dem CD-, DVD- oder Blu-ray-Laufwerk Ihres Computers lesen Sie den folgenden Artikel der Dell Wissensdatenbank: Troubleshooting von Problemen mit dem CD/DVD- oder Blu-ray-Laufwerk unter Microsoft Windows.

Zurück zum Anfang

Informations supplémentaires

Produits concernés

Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations
Propriétés de l’article
Numéro d’article: 000139665
Type d’article: Solution
Dernière modification: 07 août 2024
Version:  7
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.