Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

Kamera und Mikrofon funktionieren unter Windows 11 oder Windows 10 nicht

Résumé: Dieser Artikel enthält Informationen zum Beheben von Problemen mit der Kamera oder dem Mikrofon, die unter Windows 11 oder Windows 10 nicht funktionieren.

Cet article concerne   Cet article ne concerne pas 

Symptômes

Kamera und Mikrofon funktionieren unter Windows 11 oder Windows 10 nicht. Dieses Problem tritt bei jedem Gerätetyp auf, einschließlich Desktop-PCs, Laptops und Tablets. Es ist kein Problem mit den Peripheriegeräten oder einem Fehler in Windows. Dies ist ein Ergebnis der neuen Datenschutzänderungen, die Microsoft im Windows 10 RS4 April 2018 Update implementiert hat, und neueren Versionen, die den Zugriff auf Geräte wie die Kamera und das Mikrofon widerrufen.

Cause

Die Datenschutzeinstellungen für Kamera und Mikrofon unter Windows 11 oder Windows 10 können die Verwendung von Apps und Websites verhindern. Datenschutzeinstellungen geben Ihnen die Kontrolle darüber, welche Apps und Websites Ihre Kamera oder Ihr Mikrofon verwenden können.

Résolution

  1. Überprüfen Sie, ob die Kamera- und Mikrofontreiber im Geräte-Manager installiert sind.
  2. Gehen Sie zu den Datenschutzeinstellungen unter Windows 11 oder Windows 10 und stellen Sie sicher, dass die Anwendung für den Zugriff auf Kamera und Mikrofon aktiviert wurde.
  3. Gehen Sie zu Start und wählen Sie dann Einstellungen > Datenschutz > Kamera aus.

    Datenschutzeinstellungen der Kamera unter Windows
    Abbildung 1: Kameraeinstellungen

  4. Gehen Sie zu Start und wählen Sie dann Settings > Privacy > Microphone aus.

    Datenschutzeinstellungen des Mikrofons unter Windows
    Abbildung 2: Mikrofoneinstellungen

 

Produits concernés

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
Propriétés de l’article
Numéro d’article: 000133755
Type d’article: Solution
Dernière modification: 17 oct. 2023
Version:  5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.
Propriétés de l’article
Numéro d’article: 000133755
Type d’article: Solution
Dernière modification: 17 oct. 2023
Version:  5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.