Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

Windows 11 或 Windows 10 中的攝影機和麥克風無法運作

Résumé: 本文提供如何解決在 Windows 11 或 Windows 10 中無法運作的攝影機或麥克風的相關資訊

Cet article concerne   Cet article ne concerne pas 

Symptômes

Windows 11 或 Windows 10 中的攝影機和麥克風無法運作。所有類型的裝置 (包括桌上型電腦、筆記本電腦和平板電腦) 都會出現此問題。這不是與周邊裝置或 Windows 中的錯誤相關的問題。這是 Microsoft 在 Windows 10 RS4 2018 年 4 月更新中實作的新隱私權變更所導致的結果,以及可撤銷攝影機和麥克風等裝置存取權的新版本。

Cause

Windows 11 或 Windows 10 中的攝影機和麥克風隱私權設定可能會使應用程式和網站無法使用。隱私權設定可讓您控制哪些應用程式和網站可以使用您的攝影機或麥克風。

Résolution

  1. 檢查是否已在裝置管理員下安裝攝影機和麥克風驅動程式。
  2. 移至 Windows 11 或 Windows 10 中的隱私權設定,並確定應用程式已啟用以存取攝影機和麥克風。
  3. 移至 「開始」,然後選取「 Settings 」> 窺> 攝影機

    Windows 中的攝影機隱私權設定
    圖 1:攝影機設定

  4. 移至「開始」,然後>麥克風>選取「Settings」(設定)。

    Windows 中的麥克風隱私權設定
    圖 2:麥克風設定

 

Produits concernés

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
Propriétés de l’article
Numéro d’article: 000133755
Type d’article: Solution
Dernière modification: 17 oct. 2023
Version:  5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.
Propriétés de l’article
Numéro d’article: 000133755
Type d’article: Solution
Dernière modification: 17 oct. 2023
Version:  5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.