Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits

Odblokowanie haseł dysków twardych systemu BIOS dla dysków NVMe nie jest obsługiwane w komputerach firmy Dell

Résumé: Dowiedz się, dlaczego odblokowywanie haseł dysków twardych systemu BIOS dla dysków NVMe nie jest obsługiwane w komputerach firmy Dell i zapoznaj się z alternatywnymi metodami resetowania lub usuwania hasła dysku NVMe. ...

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Może zostać wyświetlony monit o skontaktowanie się z firmą Dell w celu przekazania kodu zabezpieczającego w celu zresetowania hasła systemu BIOS dysku NVMe.

Cause

Dysk NVMe ma ustawione hasło systemu BIOS i wprowadzono nieprawidłowe hasło.

Résolution

Firma Dell nie obsługuje odblokowywania ani resetowania haseł systemu BIOS NVMe w komputerach firmy Dell.

Jeśli przed ustawieniem hasła dysku NVMe ustawisz hasło administratora systemu BIOS, możesz spróbować wprowadzić hasło administratora, co powinno spowodować wyczyszczenie hasła dysku NVMe.

Jeśli nie, możesz spróbować wprowadzić w polu hasła numer PSID, który fizycznie znajduje się na dysku.

Uwaga: Aby wyczyścić hasło, przytrzymaj jednocześnie Ctrl + Enter po wprowadzeniu identyfikatora PSID.
Ostrzeżenie: Wprowadzenie numeru PSID powoduje całkowite wymazanie dysku NVMe, usunięcie wszystkich danych i zresetowanie hasła.

Powrót do góry

Informations supplémentaires

Polecane artykuły

Poniżej przedstawiono niektóre polecane artykuły dotyczące tego tematu, które mogą Cię zainteresować.

Produits concernés

Desktops & All-in-Ones, Laptops, Workstations
Propriétés de l’article
Numéro d’article: 000126556
Type d’article: Solution
Dernière modification: 20 Sept 2024
Version:  10
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.