Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Voir les commandes et de suivre l'état de votre expédition
  • Profitez membres seulement récompenses et des remises
  • Créez et accédez à une liste de vos produits

Код продукту Adobe вже активовано

Sommaire: У цій статті обговорюється, як усунути неполадки з повідомленням про помилку Adobe «Цей код уже активовано».

Cet article s’applique à Cet article ne s’applique pas à Cet article n’est lié à aucun produit spécifique. Toutes les versions de produits ne sont pas identifiées dans cet article.

Symptômes

Продукти, на які поширюється вплив:

Adobe Acrobat
Adobe Photoshop Elements Adobe
Premier Elements


Помилка Цей код уже активовано генерується, якщо раніше використовувався код активації.
Введіть Цей код уже активовано

Примітка: Код активації був видалений з наведеного вище скріншота.

Dell продає два типи ліцензій для Adobe:

  • Безстроковий (одноразовий)
  • Хмара (підписка)

Клієнти, які купують безстрокову ліцензію Adobe, отримують код активації за допомогою:

  • Цифрова доставка Dell, якщо придбано з обладнанням Dell
  • Dell Digital Locker, якщо придбано без обладнання Dell

Код активації можна активувати, щоб завантажити одну копію продукту та пов'язаний із ним серійний номер.

Обережність: Як тільки код активації буде активовано, він стане недійсним.

Cause

Продукт Adobe необхідно деактивувати перед повторним створенням образу операційної системи або встановленням продукту на інший комп'ютер. Для отримання додаткової інформації зверніться до розділу «Усунення неполадок активації та деактивації Adobe».Це гіперпосилання веде вас на веб-сайт за межами Dell Technologies.

Якщо не деактивувати виріб, це призводить до вищезазначеної помилки.

Résolution

Технічна підтримка Dell не може усунути цю помилку безпосередньо. Щоб усунути помилку, необхідно звернутися безпосередньо до служби підтримкиЦе гіперпосилання веде вас на веб-сайт за межами Dell Technologies. Adobe і надати:

  • Adobe ID
  • Код активації
  • Повідомлення про помилку
Примітка:
  • Докладнішу інформацію про Adobe ID можна знайти в розділі Вирішення проблем із входом в обліковий запис Adobe.Це гіперпосилання веде вас на веб-сайт за межами Dell Technologies.
  • Якщо Adobe перенаправляє вас до Dell за підтримкою з цього питання, Dell вимагає:
    • Розшифровка чату або електронного листа
    • Adobe CaseID
    • Повідомлення про помилку
    • Adobe ID

Renseignements supplémentaires

   
Propriétés de l’article
Numéro d’article: 000177554
Type d’article: Solution
Dernière modification: 11 oct. 2024
Version:  11
Obtenez des réponses à vos questions auprès d’autre utilisateurs de Dell
Services de soutien
Vérifiez si votre appareil est couvert par les services de soutien.