Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Voir les commandes et de suivre l'état de votre expédition
  • Profitez membres seulement récompenses et des remises
  • Créez et accédez à une liste de vos produits

Rozwiązywanie problemów związanych z powolnym działaniem lub zawieszaniem się programu Microsoft Outlook

Sommaire: Ten artykuł zawiera informacje na temat rozwiązywania problemów z wydajnością programu Microsoft Outlook na komputerach firmy Dell.

Cet article s’applique à Cet article ne s’applique pas à Cet article n’est lié à aucun produit spécifique. Toutes les versions de produits ne sont pas identifiées dans cet article.

Symptômes

Dotyczy produktów:

  • Microsoft Outlook
  • Microsoft Outlook 365

Cause

Jeśli w programie Outlook występują problemy z wydajnością, przyczyną może być kilka problemów.

  • Nieprawidłowy lub uszkodzony plik PST
  • Niedziałający dodatek do programu Outlook
  • Uszkodzony profil programu Outlook
  • Problem związany z samą aplikacją Outlook

Résolution

Przestroga: niniejsze instrukcje są przeznaczone dla zaawansowanych użytkowników. Należy zachować ostrożność podczas wykonywania tych kroków, ponieważ może dojść do potencjalnej utraty danych i uszkodzenia systemu operacyjnego Windows.

Produits touchés

Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations
Propriétés de l’article
Numéro d’article: 000138178
Type d’article: Solution
Dernière modification: 16 oct. 2024
Version:  10
Obtenez des réponses à vos questions auprès d’autre utilisateurs de Dell
Services de soutien
Vérifiez si votre appareil est couvert par les services de soutien.