Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Voir les commandes et de suivre l'état de votre expédition
  • Profitez membres seulement récompenses et des remises
  • Créez et accédez à une liste de vos produits
  • Gérez vos sites Dell EMC, vos produits et vos personnes-ressources pour les produits dans Administration de l’entreprise.

Odstraňování problémů s aplikací Microsoft Outlook, která běží pomalu nebo se zasekává

Sommaire: Tento článek obsahuje informace o odstraňování problémů s nízkým výkonem aplikace Microsoft Outlook v počítači Dell.

Cet article peut avoir été traduit automatiquement. Si vous avez des commentaires sur sa qualité, veuillez nous en faire part en utilisant le formulaire au bas de cette page.

Contenu de l’article


Symptômes

Dotčené produkty:

  • Microsoft Outlook
  • Microsoft Outlook 365

Cause

Pokud má aplikace Outlook problémy s výkonem, může to mít několik příčin.

  • Porušený nebo poškozený soubor PST
  • Nefunkční doplněk pro aplikaci Outlook
  • Porušený profil aplikace Outlook
  • Problém s aplikací Outlook

Résolution

Upozornění: Tyto postupy jsou určeny pokročilým uživatelům, buďte proto při provádění jednotlivých kroků opatrní, jelikož může dojít ke ztrátě dat a poškození operačního sytému Windows.

Propriétés de l’article


Produit touché

Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations

Dernière date de publication

15 sept. 2023

Version

9

Type d’article

Solution