Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Voir les commandes et de suivre l'état de votre expédition
  • Profitez membres seulement récompenses et des remises
  • Créez et accédez à une liste de vos produits

O microfone não funciona devido a configurações de privacidade no Windows 11 ou Windows 10

Sommaire: Este artigo fornece informações sobre como resolver problemas de microfone causados por configurações de privacidade no Windows 11 ou Windows 10.

Cet article s’applique à Cet article ne s’applique pas à Cet article n’est lié à aucun produit spécifique. Toutes les versions de produits ne sont pas identifiées dans cet article.

Symptômes

Se o microfone parar de funcionar repentinamente, mas o microfone estiver listado no Gerenciador de dispositivos. Você testou outros microfones e eles estão tendo o mesmo problema. Você verificou e os níveis de áudio estão definidos como deveriam e o microfone não está mudo. No entanto, quando você executa o Assistente de microfone, ele apresenta o seguinte erro.

O assistente não pôde iniciar o erro ao acessar o microfone

Figura 1: O assistente não pôde iniciar

Cause

As configurações de privacidade do microfone no Windows 11 ou Windows 10 podem impedir que aplicativos e sites usem o microfone do computador. As configurações de privacidade oferecem controle sobre quais aplicativos e sites podem usar o microfone.

Résolution

Geralmente, esse erro está vinculado a problemas de privacidade no Windows 11 ou Windows 10. Siga estas etapas para resolver problemas relacionados ao microfone.

  1. Usando o menu Iniciar, abra Configurações

  2. Acesse Privacidade

  3. Role para baixo no lado esquerdo e selecione Microfone em Permissões do aplicativo

  4. Alternar em Permitir que os aplicativos acessem o microfone

  5. Teste se isso resolveu seu erro.

Renseignements supplémentaires

Produits touchés

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
Propriétés de l’article
Numéro d’article: 000133024
Type d’article: Solution
Dernière modification: 21 déc. 2023
Version:  5
Obtenez des réponses à vos questions auprès d’autre utilisateurs de Dell
Services de soutien
Vérifiez si votre appareil est couvert par les services de soutien.