Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Voir les commandes et de suivre l'état de votre expédition
  • Profitez membres seulement récompenses et des remises
  • Créez et accédez à une liste de vos produits
  • Gérez vos sites Dell EMC, vos produits et vos personnes-ressources pour les produits dans Administration de l’entreprise.

Устранение проблем подключения к сети Wi-Fi

Sommaire: Инструкции по устранению неполадок с подключением к беспроводной сети см. в статье базы знаний Microsoft.

Cet article peut avoir été traduit automatiquement. Si vous avez des commentaires sur sa qualité, veuillez nous en faire part en utilisant le formulaire au bas de cette page.

Contenu de l’article


Symptômes

ПРИМЕЧАНИЕ. Если необходимо знать, какая операционная система установлена на компьютере, на котором вы пытаетесь устранить неполадку беспроводной сети, нажмите и удерживайте клавишу Клавиша Windows с логотипом Windows, затем нажмите клавишу паузы или перерыва (на ноутбуках может потребоваться нажать и удерживать клавишу FN перед нажатием клавиш паузы или разрыва). Откроется окно «Свойства системы», в котором будет указана операционная система.

На многих ноутбуках нет клавиши Pause/Break. Вместо клавиш «Pause» или «Break» можно использовать следующие комбинации клавиш. Попробуйте оба сочетания клавиш, чтобы узнать, какая комбинация клавиш подходит для вашего компьютера.
  • Нажмите и удерживайте клавишу Fn, затем нажмите клавишу b.
  • Нажмите и удерживайте клавиши Ctrl и Fn, затем нажмите клавишу b.

Cause

Сведения о проблемах с подключением к беспроводной сети в Windows см. в статье базы знаний Microsoft:

Résolution

Renseignements supplémentaires

Propriétés de l’article


Produit touché

Wireless Networking

Dernière date de publication

08 mai 2024

Version

11

Type d’article

Solution