Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

Releaseopmerkingen voor Netskope versie 78.3.0

Résumé: Dit artikel bevat releaseopmerkingen voor versie 78.3.0 van Netskope.

Cet article concerne   Cet article ne concerne pas 

Symptômes

Releaseopmerkingen voor versie 78.3.0 van Netskope.


Betreffende producten:

Netskope

Betreffende besturingssystemen:

Windows
Mac
iOS
Android


Cause

Niet van toepassing.

Résolution

Deze hotfix van Netskope bevat opgeloste problemen. Klik op het betreffende onderwerp voor meer informatie.

Opmerking: Raadpleeg Netskope releaseopmerkingen voor releaseopmerkingen van andere versies van Netskope.

Opgeloste problemen

Categorie Probleemnummer Beschrijving van het probleem
Sturing 112224 Wanneer de Netskope-client is geïnstalleerd en een blokkeringspagina wordt ontvangen, verandert de gebruikersidentiteit wanneer de pagina wordt vernieuwd.
Sturing 114005 De Netskope-client geeft het bericht 'Tunnel due to error' weer en kan niet worden ingeschakeld.
De oplossing is om Clientservices opnieuw op te starten.
Sturing 113511 Sommige MAC-gebruikers ondervinden problemen met de internetverbinding met Netskope-client versie 78.2 die is geïnstalleerd wanneer hun computer wordt geactiveerd vanuit de slaapstand.

Als u contact wilt opnemen met support, raadpleegt u de internationale telefoonnummers voor support van Dell Data Security.
Ga naar TechDirect om online een aanvraag voor technische support te genereren.
Voor meer informatie over inzichten en hulpbronnen kunt u zich aanmelden bij het Dell Security Community Forum.

Informations supplémentaires

 

Produits concernés

Netskope
Propriétés de l’article
Numéro d’article: 000180579
Type d’article: Solution
Dernière modification: 19 déc. 2022
Version:  7
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.
Propriétés de l’article
Numéro d’article: 000180579
Type d’article: Solution
Dernière modification: 19 déc. 2022
Version:  7
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.