Siirry pääsisältöön
  • Tee tilauksia nopeasti ja helposti
  • Tarkastele tilauksia ja seuraa lähetyksen tilaa
  • Luo tuoteluettelo ja käytä sitä
  • Hallitse Dell EMC-sivustoja, tuotteita ja tuote-tason yhteystietoja yrityksen hallinnan avulla.

Ennen tapauksen avaamista: Lokien kerääminen käyttöjärjestelmästä

Yhteenveto: Asennettujen käyttöjärjestelmien tason vianmääritys edellyttää järjestelmälokien analysointia ja näiden tietojen keräämistä.

Tämä artikkeli on saatettu kääntää automaattisesti. Jos sinulla on palautetta sen laadusta, ilmoita siitä meille käyttämällä tämän sivun alareunassa olevaa lomaketta.

Artikkelin sisältö


Oireet

SLN294820_en_US__1OSBannerTop

Versio 1.0

Lokien kerääminen käyttöjärjestelmästä

Kun käyttöjärjestelmässä on jotain vikaa ja tarvitset apua, tukilokit ovat avain ongelman diagnosointiin ja ratkaisemiseen. Koska eri käyttöjärjestelmät voivat vaatia eri tapoja kerätä lokeja, alla on linkkejä eri käyttöjärjestelmiä varten.

SLN294820_en_US__2BackBlue Paluu päävalikkoon

 

Syy

-

Tarkkuus

Artikkelin ominaisuudet


Tuote, johon asia vaikuttaa
PowerEdge, Microsoft Windows Small Business Server 2011 Essentials, Microsoft Windows Small Business Server 2008, Microsoft Windows 2008 Server R2, Microsoft Windows 2008 Server Service Pack 2, Microsoft Windows 2012 Server , Microsoft Windows 2012 Server R2, SUSE Linux Enterprise Server 11, SUSE Linux Enterprise Server 12, Red Hat Enterprise Linux Version 5, Red Hat Enterprise Linux Version 6, Red Hat Enterprise Linux Version 7, VMware ESX 4.x, VMware ESXi 4.x, VMware ESXi 5.x ...
Edellinen julkaisupäivä

28 syysk. 2023

Versio

6

Artikkelin tyyppi

Solution