Siirry pääsisältöön
  • Tee tilauksia nopeasti ja helposti
  • Tarkastele tilauksia ja seuraa lähetyksen tilaa
  • Luo tuoteluettelo ja käytä sitä

Como configurar e agendar relatórios do Netskope

Yhteenveto: É possível criar e agendar relatórios do Netskope seguindo estas instruções.

Tämä artikkeli koskee tuotetta   Tämä artikkeli ei koske tuotetta 

Oireet

Este artigo apresenta as etapas para criar e agendar relatórios do Netskope.


Produtos afetados:

Netskope


Syy

Não aplicável.

Tarkkuus

Para configurar e agendar um relatório de modelo:

  1. Em um navegador da Web, vá até o console da Web do Netskope:
    • Data center nos Estados Unidos: https://[TENANT].goskope.com/
    • Data center na União Europeia: https://[TENANT].eu.goskope.com/
    • Data center em Frankfurt: https://[TENANT].de.goskope.com/
Nota: [TENANT] = o nome do grupo de usuários em seu ambiente
  1. Faça login no console da Web do Netskope.

Console da Web do Netskope

  1. Clique em Reports.

Relatórios

  1. Clique em Template Library.

Template Library

  1. Selecione o modelo apropriado e, em seguida, clique em USE TEMPLATE.

Use Template

  1. Opcionalmente, clique em Add Widget para adicionar recursos ao relatório. Quando terminar, clique em Avançar.

Add Widget

  1. No menu Create Schedule:
    1. Em Frequency, selecione uma frequência para executar o relatório.
    2. Em Time, selecione um horário para executar o relatório.
    3. Digite os endereços de e-mail no campo Notify Users.
    4. Também é possível selecionar a opção Include PDF Run as attachment.
    5. Clique em Criar.

Menu Create Schedule

  1. Clique em Done.

Done


Para entrar em contato com o suporte, consulte Números de telefone do suporte internacional do Dell Data Security.
Acesse o TechDirect para gerar uma solicitação de suporte técnico on-line.
Para obter insights e recursos adicionais, participe do Fórum da comunidade de segurança da Dell.

Lisätietoja

 

Tuotteet, joihin vaikutus kohdistuu

Netskope
Artikkelin ominaisuudet
Artikkelin numero: 000130775
Artikkelin tyyppi: Solution
Viimeksi muutettu: 19 jouluk. 2022
Versio:  9
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.