Siirry pääsisältöön
  • Tee tilauksia nopeasti ja helposti
  • Tarkastele tilauksia ja seuraa lähetyksen tilaa
  • Luo tuoteluettelo ja käytä sitä

Jak přidat správce řešení Netskope

Yhteenveto: Podle následujících pokynů je možné nakonfigurovat účet správce pro platformu Netskope.

Tämä artikkeli koskee tuotetta Tämä artikkeli ei koske tuotetta Tämä artikkeli ei liity tiettyyn tuotteeseen. Tässä artikkelissa ei yksilöidä kaikkia tuoteversioita.

Oireet

V tomto článku se zabýváme vytvořením dalších správců řešení Netskope.


Dotčené produkty:

Netskope

Dotčené operační systémy:

Windows
Mac
Linux


Syy

Není relevantní.

Tarkkuus

Vytvoření delegovaného správce:

  1. Ve webovém prohlížeči přejděte na webovou konzoli řešení Netskope:
    • Datové centrum USA: https://[TENANT].goskope.com/
    • Datové centrum EU: https://[TENANT].eu.goskope.com/
    • Datové centrum Frankfurt: https://[TENANT].de.goskope.com/
Poznámka: [TENANT] = název nájemce ve vašem prostředí.
  1. Přihlaste se do webové konzole Netskope.

Na obrázku je přihlášení do webové konzole Netskope.

  1. Klikněte na položku Settings.

Na obrázku je položka Settings v levém podokně konzole Netskope.

  1. Klikněte na možnost Administration.

Na obrázku je možnost Administration.

  1. Klikněte na možnost Admins.

Na obrázku je možnost Admins.

  1. Klikněte na možnost New Admin.

Na obrázku je tlačítko New Admin.

  1. V nabídce Create Admin:
    1. Zadejte e-mailovou adresu.
    2. Zvolte způsob zadání hesla. Pokud heslo zadáváte ručně, vyplňte pole Password a klikněte na tlačítko Confirm Password. V opačném případě pokračujte krokem 7C.
    3. V poli Role vyberte roli.
    4. Klikněte na možnost Vytvořit.

Na obrázku je nabídka Create Admin.


Chcete-li kontaktovat podporu, přečtěte si článek Telefonní čísla mezinárodní podpory Dell Data Security.
Přejděte na portál TechDirect a vygenerujte online žádost o technickou podporu.
Další informace a zdroje získáte na fóru komunity Dell Security.

 

Lisätietoja

 

Videot

 

Tuotteet, joihin vaikutus kohdistuu

Netskope
Artikkelin ominaisuudet
Artikkelin numero: 000130750
Artikkelin tyyppi: Solution
Viimeksi muutettu: 10 huhtik. 2023
Versio:  10
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.