Siirry pääsisältöön
  • Tee tilauksia nopeasti ja helposti
  • Tarkastele tilauksia ja seuraa lähetyksen tilaa
  • Luo tuoteluettelo ja käytä sitä

Cómo recopilar registros de Absolute

Yhteenveto: Para recopilar registros de Absolute, aplique las siguientes instrucciones.

Tämä artikkeli koskee tuotetta Tämä artikkeli ei koske tuotetta Tämä artikkeli ei liity tiettyyn tuotteeseen. Tässä artikkelissa ei yksilöidä kaikkia tuoteversioita.

Oireet

En este artículo, se describe cómo recopilar registros de Absolute. Se recomienda encarecidamente recopilar los registros de Absolute antes de realizar la solución de problemas o de comunicarse con Dell Data Security ProSupport. Para obtener más información, consulte Números de teléfono de soporte internacional de Dell Data Security.


Productos afectados:

  • Absolute

Sistemas operativos afectados:

  • Windows

Syy

No corresponde

Tarkkuus

Es posible capturar manualmente los registros de instalación y los registros de agente al solucionar problemas de Absolute. Seleccione la sección correspondiente a continuación a fin de conocer los pasos para recopilar registros.

Para recopilar registros de instalación:

  1. Haga clic con el botón secundario en el menú Inicio de Windows y haga clic en Ejecutar.

Opción Ejecutar

  1. En la interfaz de usuario Ejecutar, escriba %temp% y, a continuación, haga clic en Aceptar.

Interfaz de usuario de Ejecutar

Nota: %temp% es la variable de Windows para C:\Users\\AppData\Local\Temp.
  1. Capture los registros de MSI con el nombre MSIXXXXX.LOG.

Ejemplos de archivos de registro

Nota: El valor XXXXX se genera aleatoriamente con letras y números.

Para recopilar registros de agente:

  1. Haga clic con el botón secundario en el menú Inicio de Windows y haga clic en Ejecutar.

Opción Ejecutar

  1. En la interfaz de usuario Ejecutar, escriba %programdata%\ctes y, a continuación, haga clic en Aceptar.

Interfaz de usuario de Ejecutar

Nota: %programdata% es la variable de Windows para el programdata directorio.
  1. Haga clic con el botón secundario en la carpeta Registros, seleccione Enviar a y, a continuación, haga clic en Carpeta comprimida (en zip).

Opción de carpeta comprimida comprimida


Para comunicarse con el equipo de soporte, consulte los números de teléfono de soporte internacionales de Dell Data Security.
Vaya a TechDirect para generar una solicitud de soporte técnico en línea.
Para obtener información y recursos adicionales, únase al foro de la comunidad de seguridad de Dell.

Lisätietoja

 

Videot

 

Tuotteet, joihin vaikutus kohdistuu

Absolute
Artikkelin ominaisuudet
Artikkelin numero: 000129351
Artikkelin tyyppi: Solution
Viimeksi muutettu: 20 maalisk. 2023
Versio:  8
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.