Siirry pääsisältöön
  • Tee tilauksia nopeasti ja helposti
  • Tarkastele tilauksia ja seuraa lähetyksen tilaa
  • Luo tuoteluettelo ja käytä sitä

Sådan sender du en brugerinvitation til Absolute Console igen

Yhteenveto: Absolute-konsolbrugerinvitationer kan nulstilles ved at følge disse instruktioner.

Tämä artikkeli koskee tuotetta   Tämä artikkeli ei koske tuotetta 

Oireet

Denne artikel beskriver, hvordan du kan genindsætte brugere i Absolute, hvis de ikke reagerer på en e-mailinvitation inden for 30 dage.


Berørte produkter:

Absolute

Påvirkede operativsystemer:

Windows


Syy

Ikke relevant.

Tarkkuus

Sådan nulstiller du en invitation:

  1. Gå til cc.absolute.comSLN320298_en_US__1iC_External_Link_BD_v1i en webbrowser.
  2. Log på Absolute-webkonsollen.

Absolute-webkonsol

  1. Klik på Indstillinger i menuen til venstre.

Indstillinger

  1. Klik på Brugeradministration.

Brugeradministration

  1. Klik på Users (Brugere).

Brugere

  1. Find og klik derefter på det målrettede brugernavn.

Eksempel på målrettet brugernavn

Bemærk: Eksemplet på navn og e-mailadresse, der bruges i skærmbilledet, vil være anderledes i dit miljø.
  1. Klik på Send invitations-e-mail igen.

Send invitations-e-mail igen

Bemærk: Invitations-e-mailen får kunden til at oprette en adgangskode og derefter logge på Absolute-konsollen.
  1. Klik på OK.

Bruger inviteres


For at kontakte support kan du bruge internationale supporttelefonnumre til Dell Data Security.
Gå til TechDirect for at oprette en anmodning om teknisk support online.
Hvis du vil have yderligere indsigt og ressourcer, skal du tilmelde dig Dell Security Community-forummet.

Tuotteet, joihin vaikutus kohdistuu

Absolute
Artikkelin ominaisuudet
Artikkelin numero: 000126704
Artikkelin tyyppi: Solution
Viimeksi muutettu: 20 jouluk. 2022
Versio:  9
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.