Siirry pääsisältöön
  • Tee tilauksia nopeasti ja helposti
  • Tarkastele tilauksia ja seuraa lähetyksen tilaa
  • Luo tuoteluettelo ja käytä sitä

Renvoi d'une invitation utilisateur à la console Absolute

Yhteenveto: Les invitations des utilisateurs de la console Absolute peuvent être réinitialisés en suivant ces instructions.

Tämä artikkeli koskee tuotetta   Tämä artikkeli ei koske tuotetta 

Oireet

Cet article explique comment réinitialiser les utilisateurs dans Absolute s'ils ne répondent pas à une invitation par e-mail dans les 30 jours.


Produits concernés :

Absolute

Systèmes d’exploitation concernés :

Windows


Syy

Sans objet.

Tarkkuus

Pour réinitialiser une invitation :

  1. Dans un navigateur Web, accédez à l'adresse : cc.absolute.com SLN320298_en_US__1iC_External_Link_BD_v1.
  2. Connectez-vous à la console Web d’Absolute.

Console Web Absolute

  1. Dans le volet du menu de gauche, cliquez sur Settings (Paramètres).

Settings (Paramètres)

  1. Cliquez sur User Management (Gestion des utilisateurs).

Gestion des utilisateurs

  1. Cliquez sur Users (Utilisateurs).

Utilisateurs

  1. Localisez le nom d'utilisateur ciblé, puis cliquez dessus.

Exemple de nom d'utilisateur ciblé

Remarque : Les exemples de nom et d'adresse e-mail qui sont utilisés dans la capture d'écran peuvent différer de votre environnement.
  1. Cliquez sur Resend Invitation Email.

Renvoyer l'e-mail d'invitation

Remarque : L'e-mail de l'invitation invite le client à créer un mot de passe, puis à se connecter à la console Absolute.
  1. Cliquez sur OK.

Utilisateur invité


Pour contacter le support technique, consultez l’article Numéros de téléphone du support international Dell Data Security.
Accédez à TechDirect pour générer une demande de support technique en ligne.
Pour plus d’informations et de ressources, rejoignez le Forum de la communauté Dell Security.

Tuotteet, joihin vaikutus kohdistuu

Absolute
Artikkelin ominaisuudet
Artikkelin numero: 000126704
Artikkelin tyyppi: Solution
Viimeksi muutettu: 20 jouluk. 2022
Versio:  9
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.