Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Sem áudio após a atualização do Windows 10 KB4100347 com Realtek Audio

Resumen: O artigo a seguir apresenta uma correção de perda de áudio após a KB4100347 do Windows 10 ser instalada.

Este artículo se aplica a   Este artículo no se aplica a 

Síntomas

Os sistemas Dell com Áudio Realtek podem apresentar perda de áudio após a atualização do Windows 10 KB4100347 e podem receber o seguinte erro: "Nenhum dispositivo de saída de áudio encontrado."

SLN314399_en_US__1No_Audio_Realtek_ASM_01
Figura 1 : localização do driver de áudio em Other Devices (Outros dispositivos)

Causa

O driver de áudio está sendo desinstalado no processo de atualização.

Resolución

Reinstalar o driver de áudio corrija esse comportamento. O driver de áudio pode ser baixado pelos os seguintes locais.

Informações adicionais

Sistemas com esse comportamento.

  • Inspiron 7567
  • XPS 9350
  • XPS 9550

 

Información adicional

Propiedades del artículo
Número del artículo: 000135929
Tipo de artículo: Solution
Última modificación: 05 ene 2024
Versión:  6
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.
Propiedades del artículo
Número del artículo: 000135929
Tipo de artículo: Solution
Última modificación: 05 ene 2024
Versión:  6
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.