Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Returnera delar för service till Dell (endast USA)

Resumen: Den här artikeln innehåller information om hur du returnerar reservdelar till Dell endast i USA.

Este artículo se aplica a   Este artículo no se aplica a 

Síntomas

Titta på vår informativa video om att returnera reservdelar till Dell

Längd: 02:16
Undertext: Endast på engelska


Innan du börjar returnera reservdelar till Dell ska du kontrollera följande:

  • Säkerhetskopiera dina data.
  • Ta bort all konfidentiell, upphovsrättsskyddad eller personlig information och löstagbara medier som cd- och dvd-skivor, minneskort, smartkort, usb-adaptrar och usb-donglar.

Bestäm vilka artiklar som måste returneras

Om inget annat meddelas är du ansvarig för att returnera den defekta delen till Dell inom 10 dagar efter mottagandet av reservdelen. Underlåtenhet att returnera den defekta delen inom 10 dagar kan leda till att din garantiservice avbryts. Alternativt kan du debiteras för det då aktuella standardpriset för den delen.

För varje utbytesdel du får medföljer en följesedel som innehåller information om hur du returnerar den trasiga delen. Om Dell inte behöver den defekta delen anges det på följesedeln.

Causa

VIKTIGT! Underlåtenhet att returnera en defekt del inom 10 dagar kan leda till att garantiservicen eller avgifterna för den aktuella reservdelen upphävs.

Resolución

Hur returnerar jag delar till Dell?

  1. Lägg en eller flera delar i kartongen som du har fått. Packa varje del noggrant för att förhindra skador under transport och försegla lådan.
  2. Klistra returetiketten på utsidan av kartongen över den ursprungliga fraktsedeln.
  3. Frakt
    1. Om du har fått en FedEx Ground-fraktsedel:
      1. Fyll i avsändarinformationen i avsnittet FRÅN .
      2. Skriv orderreferensnumret (kallas ibland arbetsordernummer (DPSearch) och finns på följesedeln) i fältet Returauktorisering (RA) på fraktsedeln.
      3. Ring 1-800-463-3339 för att ordna en upphämtning eller lämna in paketet på en auktoriserad FedEx-leveransplats nära dig. Kontrollera ditt lokala FedEx-kontor Den här hyperlänken tar dig till en webbplats utanför Dell Technologies..
    2. Om du har fått en FedEx Smart Post-etikett:
      1. Lägg paketet i en brevlåda för bostäder, släpp det i en USPS-brevlåda eller ta med paketet till postkontoret.
      2. Schemalägg en upphämtning med USPS.Den här hyperlänken tar dig till en webbplats utanför Dell Technologies. 
      3. Lämna paketet på en FedEx-servicestation eller en auktoriserad FedEx-leveransplats.
  4. Se till att du har ett register över ditt returfraktsedelnummer.

Información adicional

Om du har tappat bort din returfraktsedel eller vill betala för din del går du till följande för verifiering: https://dellgsp.com/verifyEmail Om en aktiv arbetsorder är kopplad till den angivna informationen skickas instruktioner direkt till den e-postadressen.

Om du måste begära en förlängning, en ersättningsreturfraktsedel eller vill veta hur du betalar för en del. Kontakta oss på något av följande sätt:

Läs mer om supporttjänster och garanti eller retur av garantidelar.

Om du behöver ytterligare hjälp med att installera din reservdel, se följande:

Grafik för installationsstöd Installationssupport Hitta steg-för-steg-videoguider som hjälper dig med byte av delar

Säkerhetsikon Säkerhet Använd manualen/användarhandboken för att förstå din Dell-produkt

Productos afectados

Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Audio, Home & Office Networking, Monitor Accessories, Alienware and Dell Gaming Monitors, C Series, D Series, E Series, Legacy Monitors, P Series, S Series , SE Series, UltraSharp Premier (UP) Series, UltraSharp (U) Series, PC & Tablet Accessories, Dell Printers, MultiFunction Printers, Printer Accessories, Legacy Printers, Smart Printers, Projectors & Accessories, Storage, Drives & Media, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Mobile Devices, Latitude Tablets, Mobile Streak, Surface, Venue, XPS Tablets, Fixed Workstations, Mobile Workstations ...
Propiedades del artículo
Número del artículo: 000178919
Tipo de artículo: Solution
Última modificación: 14 ago 2024
Versión:  19
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.
Propiedades del artículo
Número del artículo: 000178919
Tipo de artículo: Solution
Última modificación: 14 ago 2024
Versión:  19
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.