Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Rozwiązywanie problemów, nawiązywanie połączenia i przydatne informacje o szerokopasmowej sieci bezprzewodowej

Resumen: Poniższy artykuł zawiera informacje na temat mobilnej łączności szerokopasmowej.

Este artículo se aplica a   Este artículo no se aplica a 

Síntomas

Z poniższej listy wybierz system operacyjny zainstalowany na komputerze.

Causa

Uwaga: jeżeli aktualnie pracujesz na innym komputerze, a potrzebujesz informacji na temat systemu operacyjnego zainstalowanego na komputerze, w którym próbujesz skonfigurować sieć bezprzewodową, naciśnij i przytrzymaj klawisz z logo systemu Windows SLN293138_en_US__1iC_Windows_Key_BD_v4, a następnie naciśnij klawisz Pause lub Break (w notebookach może być konieczne naciśnięcie i przytrzymanie klawisza FN przed naciśnięciem klawisza Pause lub Break). Otworzy się okno Właściwości systemu i zostanie wyświetlony system operacyjny.

Niektóre nowsze notesy nie mają już Pause lub Break.

Resolución

Productos afectados

Tablets
Propiedades del artículo
Número del artículo: 000129399
Tipo de artículo: Solution
Última modificación: 24 jul 2024
Versión:  6
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.
Propiedades del artículo
Número del artículo: 000129399
Tipo de artículo: Solution
Última modificación: 24 jul 2024
Versión:  6
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.