Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Résolution des problèmes de bruit provenant de l’adaptateur secteur

Resumen: L’article suivant explique comment résoudre les problèmes de bruit/bourdonnement émanant de votre adaptateur secteur.

Este artículo se aplica a   Este artículo no se aplica a 

Síntomas

Résolution du bruit provenant de l’adaptateur secteur connecté

 

  1. Débranchez l’adaptateur de courant alternatif (CA) de l’ordinateur portable ou d’un autre appareil et testez chaque pièce séparément pour identifier les signes afin de déterminer d’où provient le bruit.

  2. Essayez de brancher l’adaptateur/le chargeur sur une autre prise murale (branchez-le directement sur une prise secteur, sans utiliser de parasurtenseur ou d’onduleur) et vérifiez si le bruit se produit.

  3. Téléchargez et installez la dernière version du BIOS pour votre ordinateur portable ou appareil disponible sur : Site de support technique Dell

  4. L’adaptateur secteur fait toujours du bruit. Débranchez l’adaptateur secteur de la prise et séparez le câble d’alimentation de l’adaptateur. Replacez le câble et l’adaptateur secteur. Rebranchez le câble d’alimentation sur une prise et vérifiez qu’il n’y a pas de bruit.

  5. Si le bruit émis par l’adaptateur persiste, la meilleure chose à faire est de : Contacter le support technique.

  6. Si le bruit persiste avec l’ordinateur portable ou l’appareil, poursuivez le dépannage dans l’article suivant :

Causa

Cette section ne s’applique pas à cet article.

Resolución

Cette section ne s’applique pas à cet article.
Propiedades del artículo
Número del artículo: 000130860
Tipo de artículo: Solution
Última modificación: 10 nov 2023
Versión:  6
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.
Propiedades del artículo
Número del artículo: 000130860
Tipo de artículo: Solution
Última modificación: 10 nov 2023
Versión:  6
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.