Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

Reparación, conexión e información sobre la banda ancha móvil

Resumen: En el siguiente artículo, se proporciona información sobre la banda ancha móvil.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Haga clic en el sistema operativo de la siguiente lista que se encuentra en la computadora.

Causa

Nota: Si se encuentra en otra computadora y necesita saber qué sistema operativo está instalado en la computadora en la que intenta configurar una red inalámbrica, mantenga presionada la tecla SLN293138_en_US__1iC_Windows_Key_BD_v4 del logotipo de Windows y, luego, presione la tecla de pausa o pausa (en las laptops, es posible que sea necesario mantener presionada la tecla FN antes de presionar la tecla de pausa o interrupción). Se abrirá la ventana Propiedades del sistema y se mostrará el sistema operativo.

Algunas laptops más recientes ya no tienen una tecla de pausa o interrupción.

Resolución

Productos afectados

Tablets
Propiedades del artículo
Número del artículo: 000129399
Tipo de artículo: Solution
Última modificación: 24 jul. 2024
Versión:  6
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.