Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

Cómo solucionar problemas de conexión de red Wi-Fi

Resumen: Consulte el artículo de la base de conocimientos de Microsoft sobre cómo solucionar problemas de conexión de red inalámbrica.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

NOTA: Si debe saber qué sistema operativo está instalado en la computadora en la que intenta solucionar el problema de red inalámbrica, mantenga presionada la tecla Botón Windows del logotipo de Windows y, luego, presione la tecla de pausa o interrupción (en las laptops, es posible que deba mantener presionada la tecla FN antes de presionar la tecla de pausa o interrupción). Se abre la ventana Propiedades del sistema y aparece el sistema operativo.

Muchas laptops no tienen una tecla de pausa/interrupción. Puede sustituir la tecla Pausa/Interrumpir por las siguientes combinaciones de teclas. Es posible que haya probado ambas teclas para averiguar qué combinación de teclas es adecuada para su computadora.
  • Mantenga presionada la tecla Fn y, luego, presione la tecla b.
  • Mantenga presionada la tecla Ctrl y, a continuación, mantenga presionada la tecla Fn y, luego, presione la tecla b.

Causa

Para obtener información sobre problemas de conexión de red inalámbrica en Windows, consulte el artículo de la base de conocimientos de Microsoft:

Resolución

Información adicional

Productos afectados

Wireless Networking
Propiedades del artículo
Número del artículo: 000127977
Tipo de artículo: Solution
Última modificación: 27 ago. 2024
Versión:  12
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.