Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

Dell Latitude 3460 系統指南

Resumen: 此頁面包含 Dell Latitude 3460 的系統指南,其中包含實用信息的連結

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Causa

請展開以下各節以取得有關使用 Dell Latitude 3460 的資訊

 

 

瞭解您的電腦:

您可以在此找到系統手冊的連結:

本節提供有關連接器與連接埠位置的資訊連結、系統圖片,並將協助您開始使用系統。

 
警示:處理電腦之前,請先考慮下列安全資訊:使用電機設備時的安全注意事項

安裝選項:

本節包含您系統支援的作業系統 (OS) 重新安裝選項

參閱下方的標籤,以瞭解更多資訊

 

Microsoft Windows

如需各種 Windows 作業系統版本的相關資訊,請按一下下列連結:

驅動程式:

本節提供您 Dell 電腦所支援之各種 Windows 作業系統版本的驅動程式相關資訊,
以及其必要安裝順序。

驅動程式安裝順序:
使用資源 CD/DVD 安裝驅動程式:
識別安裝順序中未涵蓋的任何驅動程式:

 

 

Ubuntu Linux

如需有關您系統上的 Ubuntu Linux 資訊,請參閱下列連結:

如需更多資訊,您也可以參閱 Ubuntu 網站:

 

系統備份與還原

本節提供適用於您系統的備份與還原選項相關資訊。

除非您在訂單內指定了復原媒體,否則您的 Windows 10 系統不會隨附復原 USB 隨身碟或光碟。如需有關為系統建立復原媒體的相關資訊,以在發生災難性的系統故障時使用,請參考以下連結:

Windows 復原環境 (WinRE)

在原廠安裝的 Windows 10 系統上,WinRE 可讓您將系統復原至原始出廠狀態。如需更多資訊,請參閱以下連結:

Dell 的 Microsoft Windows 的復原映像

您也可以從 Dell 支援網站,下載為您的 Dell 產品所自訂的 Microsoft Windows 作業系統復原映像。

注意:復原映像僅包含原廠安裝在電腦上的 Windows 版本。此下載僅適用於特定系統。

Dell Backup and Recovery (DBAR)

DBAR 適用於 Windows 10 之前的系統,是靈活的自動化備份與還原應用程式,讓您只需按幾下按鍵,便能可靠地保護最重要的數位文件和記憶。

除非您在訂單內指定復原媒體,否則您的系統將不會隨附復原 USB 隨身碟或光碟片,您也可以使用 DBAR 應用程式,為您的系統製作復原媒體,以在發生災難性的系統故障時使用。

您可以在「Dell Backup and Recovery 支援」頁面找到更多詳細資訊:

如需有關升級至 Windows 10 之系統的資訊,請參閱下列文章:

如需進一步的還原 Windows 一般相關資訊,請參閱下列文章:

適用個人電腦與平版電腦之 Dell SupportAssist:

SupportAssist (之前稱為「My Dell」) 可提供系統更新、偵測問題,並根據您的裝置傳送警示,讓您能比以往更輕鬆地解決和預防問題。此應用程式可讓您存取所需的一切,在維護個人電腦和平板電腦時不再需要盲目猜測。如需更多的資訊和安裝指示,請參閱以下連結:

診斷和錯誤代碼:

本節提供有關診斷的文章連結,以及各種錯誤訊息、嗶聲代碼和診斷 LED 代碼,可協助您故障診斷系統上的潛在硬體和軟體問題。

您也可以使用 Dell 支援頁面上的診斷程式,這需要將 Dell 系統偵測SupportAssist 安裝在您的系統上。如果您選擇執行診斷程式,就會執行此作業。您可以使用以下連結取得這些診斷程式:

硬體:

以下章節提供關於系統上不同硬體的相關資訊文章連結。這可協助您針對上述診斷程式可能發現的任何問題進行故障診斷。此外,還有通用的「教學」文章可協助您的工作,例如更新 BIOS 或升級硬碟機等。

AC 變壓器與電池
音訊
BIOS 與主機板
風扇和過熱問題
硬碟問題
輸入裝置問題
記憶體
網路、Wi-fi、藍牙
無 POST,無電源
光碟機
連接埠、連接埠擴充基座和擴充基座
影像問題

額外的軟體、安全性和加密以及防毒軟體:

本節涵蓋您系統所支援的軟體,亦包含有關安全性、加密以及防毒軟體的資訊連結。

參閱下方的標籤,以瞭解更多資訊

 

軟體

您的系統隨附預先安裝的應用程式和軟體,
可讓您輕鬆使用。本節包含相關資訊的連結。

若要存取 Dell 下載中心,請按一下以下連結:

若要存取「Dell 應用程式和軟體」頁面,請按一下以下連結:

與您的系統一起銷售的軟體:

本節提供預先安裝並與您的系統一起銷售的部份軟體相關資訊。

有一些軟體是在您購買時一同銷售的,您必須在收到系統後下載這些軟體。
這是透過 Dell Digital Delivery 來完成,請參閱以下連結:

注意:下列軟體連結受 ProSupport 保固支援

 

 

安全性與加密

本節包含您 Dell 系統上的安全性與加密相關資訊連結。

Dell Data Protection | Access (DDPA)
 

 

 

防毒軟體

若要存取「Dell 安全性與病毒」支援頁面,請按一下以下連結:

您的系統可能已預先安裝防毒程式,如需更多資訊,
請前往以下連結

若要獲得有關病毒、間諜軟體和惡意軟體的進一步資訊,
請前往以下連結:

 

Resolución

如果您需要關於本指南未涵蓋之主題的協助,請使用本頁右上角的搜尋方塊,以尋求進一步的協助

Productos afectados

Latitude 3460
Propiedades del artículo
Número del artículo: 000124342
Tipo de artículo: Solution
Última modificación: 10 ene. 2024
Versión:  7
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.