Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

Adobe 產品代碼已兌換

Resumen: 本文討論如何故障診斷 Adobe 錯誤訊息「此代碼已兌換」。

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

受影響的產品:

Adobe Acrobat
Adobe Photoshop Elements
Adobe Premier Elements


如果之前使用過兌換代碼,則會產生 此代碼已兌換 的錯誤。
輸入此代碼已兌換

注意:兌換代碼已從上述螢幕擷取畫面中移除。

Dell 為 Adobe 銷售兩種授權類型:

  • 永久 (一次)
  • 雲端 (訂用方案)

購買永久 Adobe 許可證的客戶將通過以下方式獲得兌換代碼:

您可以兌換兌換代碼來下載一份產品副本和相關序號。

警示:兌換代碼後,代碼即不再有效。

Causa

必須先停用 Adobe 產品,才能重建作業系統映像或在另一部電腦上安裝產品。如需詳細資訊,請參閱 Adobe 啟用與停用故障診斷此超連結會帶您前往 Dell Technologies 以外的網站。

無法停用產品會導致上述錯誤。

Resolución

Dell 技術支援部門無法直接解決此錯誤。若要解決此錯誤,您必須直接 聯絡 Adobe 支援此超連結會帶您前往 Dell Technologies 以外的網站。 並提供:

  • 土坯 ID
  • 兌換代碼
  • 錯誤訊息
注意:
  • 如需更多有關 Adobe ID 的資訊,請參閱 Solve Adobe 帳戶登入問題此超連結會帶您前往 Dell Technologies 以外的網站。
  • 如果 Adobe 將您重新導向至 Dell 以取得此問題的支援,Dell 需要:
    • 聊天或電子郵件文字記錄
    • Adobe CaseID
    • 錯誤訊息
    • 土坯 ID

Información adicional

   

Videos

   
Propiedades del artículo
Número del artículo: 000177554
Tipo de artículo: Solution
Última modificación: 11 oct. 2024
Versión:  11
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.