Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

Odblokowanie haseł dysków twardych systemu BIOS dla dysków NVMe nie jest obsługiwane w komputerach firmy Dell

Resumen: Dowiedz się, dlaczego odblokowywanie haseł dysków twardych systemu BIOS dla dysków NVMe nie jest obsługiwane w komputerach firmy Dell i zapoznaj się z alternatywnymi metodami resetowania lub usuwania hasła dysku NVMe. ...

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Może zostać wyświetlony monit o skontaktowanie się z firmą Dell w celu przekazania kodu zabezpieczającego w celu zresetowania hasła systemu BIOS dysku NVMe.

Causa

Dysk NVMe ma ustawione hasło systemu BIOS i wprowadzono nieprawidłowe hasło.

Resolución

Firma Dell nie obsługuje odblokowywania ani resetowania haseł systemu BIOS NVMe w komputerach firmy Dell.

Jeśli przed ustawieniem hasła dysku NVMe ustawisz hasło administratora systemu BIOS, możesz spróbować wprowadzić hasło administratora, co powinno spowodować wyczyszczenie hasła dysku NVMe.

Jeśli nie, możesz spróbować wprowadzić w polu hasła numer PSID, który fizycznie znajduje się na dysku.

Uwaga: Aby wyczyścić hasło, przytrzymaj jednocześnie Ctrl + Enter po wprowadzeniu identyfikatora PSID.
Ostrzeżenie: Wprowadzenie numeru PSID powoduje całkowite wymazanie dysku NVMe, usunięcie wszystkich danych i zresetowanie hasła.

Powrót do góry

Información adicional

Polecane artykuły

Poniżej przedstawiono niektóre polecane artykuły dotyczące tego tematu, które mogą Cię zainteresować.

Productos afectados

Desktops & All-in-Ones, Laptops, Workstations
Propiedades del artículo
Número del artículo: 000126556
Tipo de artículo: Solution
Última modificación: 20 set. 2024
Versión:  10
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.