Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

Starší dokovací stanice e-Port nemusí při dokování nebo opětovném dokování rozpoznat novější klávesnice

Resumen: Tento článek popisuje problém se staršími doky e-Port, které při dokování počítače rozpoznají novější klávesnice.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Doky E-Port starší než revize A05 nemusí při dokování nebo opětovném připojení k dokovací stanici rozpoznat novější klávesnice.

Causa

Tento problém způsobuje nastavení řízení spotřeby v systému Windows.

Resolución

Problém vyřešíte následujícím postupem:
  1. Otevřete Správce zařízení.
  2. Klikněte pravým tlačítkem na každé zařízení USB a poté klikněte levým tlačítkem myši na možnost Vlastnosti.
  3. Klikněte levým tlačítkem na kartu Řízení spotřeby (je-li k dispozici).
  4. Chcete-li šetřit energii, zrušte zaškrtnutí políčka Povolit počítači vypínat zařízení.
  5. Klikněte na tlačítko OK.
  6. Opakujte kroky 2 až 5 pro každé zařízení USB ve Správci zařízení.

Productos afectados

E-Port, E-Port Plus
Propiedades del artículo
Número del artículo: 000144229
Tipo de artículo: Solution
Última modificación: 11 mar 2022
Versión:  4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.