Omitir para ir al contenido principal

Windows Out of Box Experience (OOBE) misslyckas när du startar Dell-datorn för första gången

Resumen: Följande artikel innehåller information om hur du löser de sällsynta tillfällen då Windows OOBE misslyckas. Det här uppstår när du startar den färdiga installationen på Dell-datorn.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

När du startar en Windows-dator från Dell för första gången öppnas Windows Out of Box Experience (OOBE). Den vägleder dig genom olika installationsåtgärder. I sällsynta fall kan du dock se något av följande två problem:

  • Ärende 1 Windows OOBE visar följande felmeddelande: Något gick fel – men du kan försöka igen.
  • Ärende 2 Windows OOBE övergår inte till nästa sida och du får uppmaningen Bara ett ögonblick... under en längre tid.

Kolla in lösningarna som rekommenderas av Microsoft i nästa avsnitt.


Överst på sidan

Causa

Orsaksinformation är inte tillgänglig.

Resolución

Microsoft har identifierat att det här problemet uppstår eftersom den specifika tidpunkten för OOBE-processen kan orsaka ett dödläge. Du kan läsa mer på följande länk, men det här problemet involverar inte hårdvara och är lätt att lösa:

Problem 1 Fix

Klicka på Försök igen längst ned på skärmen. OOBE bör fortsätta som förväntat.

Problem 2 Korrigering

Tryck och håll ned strömbrytaren tills datorn stängs av. När du slår på datorn igen bör OOBE:n fortsätta som förväntat.

Obs! Risken för att dessa fel uppstår bör minska med tiden när Microsoft löser eventuella specifika tidsproblem med OOBE.

Överst på sidan

Información adicional

Rekommenderade artiklar

Här är några rekommenderade artiklar om detta ämne som kan vara av intresse för dig.

Productos afectados

G Series, Inspiron, Latitude, Vostro, XPS, Tablets, Fixed Workstations
Propiedades del artículo
Número del artículo: 000135587
Tipo de artículo: Solution
Última modificación: 04 feb 2025
Versión:  8
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.