Número del artículo: 000182979
Imprimir
Correo electrónico
Contenido del artículo
Propiedades del artículo
Calificar este artículo
Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.
Contenido del artículo
Síntomas 从下面的列表中,单击在最新的计算机上安装的操作系统。
Causa
注: 如果正在使用其他计算机,且需要知道要尝试设置无线网络的计算机上所安装的操作系统,请按住 Windows 标识键
,然后按 Pause/Break 键(在笔记本电脑上,按 Pause/Break 键之前可能还需按住 FN 键)。将打开“System Properties”窗口并列示操作系统。
许多笔记本没有 Pause/Break 键。您可以使用以下按键组合替代 Pause/Break 键。您可以尝试这两种方法,以确定哪一种适合您的计算机。
按住 Fn 键,然后按 b 键。
按住 Ctrl 键,接着按住 Fn 键,然后按 b 键。
Resolución
Propiedades del artículo
Producto comprometido
Chromebox, Alienware, Inspiron, G Series, Chromebook, G Series, Alienware, Inspiron, Latitude, Fixed Workstations
Producto
Legacy Desktop Models, OptiPlex, Vostro, XPS, Vostro, XPS, Legacy Laptop Models, Mobile Workstations
Fecha de la última publicación
25 may 2021
Versión
3
Tipo de artículo
Solution