Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

Налаштування спільного доступу до файлів і принтерів

Resumen: Виберіть свою операційну систему зі списку, щоб було показано, як обмінюватися файлами та принтерами між комп'ютерами у вашій мережі.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

У наведеному нижче списку виберіть операційну систему, інстальовану на найновішому з ваших комп'ютерів.

Causa

Примітка: Якщо ви перебуваєте на іншому комп'ютері і повинні знати, яка операційна система встановлена на комп'ютері, на якому ви намагаєтеся налаштувати безпроводову мережу, натисніть і утримуйте клавішу Кнопка Windows Windows, а потім натисніть клавішу паузи або перерви (на ноутбуках може знадобитися натиснути та утримувати клавішу FN перед натисканням клавіші паузи або перерви). Відкриється вікно «Властивості системи» та з'явиться список «Операційна система».

Багато ноутбуків не мають клавіші «Пауза» або «Перерва». Ви можете замінити клавішу «Пауза» або «Перерва» наступними комбінаціями клавіш. Можливо, ви пробували обидва варіанти, щоб з'ясувати, який підходить для вашого комп'ютера.
  • Натисніть і утримуйте клавішу Fn, а потім натисніть клавішу b.
  • Натисніть і утримуйте клавішу Ctrl, потім натисніть і утримуйте клавішу Fn, а потім натисніть клавішу b.

Resolución

Productos afectados

Chromebox, Alienware, Inspiron, G Series, Chromebook, G Series, Alienware, Inspiron, Latitude, Fixed Workstations

Productos

Legacy Desktop Models, OptiPlex, Vostro, XPS, Vostro, XPS, Legacy Laptop Models, Mobile Workstations
Propiedades del artículo
Número del artículo: 000182979
Tipo de artículo: Solution
Última modificación: 27 ago 2024
Versión:  4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.