Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
Es posible que algunos números de artículo hayan cambiado. Si esto no es lo que está buscando, intente buscar todos los artículos. Buscar artículos

Crear medios de recuperación de Windows para una computadora Dell

Resumen: Obtenga información sobre cómo utilizar la característica de Windows integrada a fin de crear una unidad de recuperación para Windows.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

La unidad de recuperación de Windows ayuda a reinstalar Windows si la computadora experimenta un problema grave, como una falla de hardware. Windows se actualiza periódicamente para mejorar la seguridad y el rendimiento de la computadora, por lo que se recomienda volver a crear la unidad de recuperación anualmente. La unidad de recuperación no es una imagen del sistema y la creación de esta no genera una copia de seguridad de los archivos personales, los ajustes o las aplicaciones.

Índice:

  1. Requisitos
  2. Crear medios de recuperación para una computadora Dell
  3. Usar medios de recuperación para el restablecimiento de los ajustes predeterminados de fábrica del equipo Dell

Causa

No hay información disponible sobre la causa.

Resolución

Requisitos

Para crear medios de recuperación, se requieren los siguientes elementos:

  • El equipo Dell
  • Una unidad USB de 32 GB o más.

Crear medios de recuperación para una computadora Dell

Para crear los medios de recuperación, siga estos pasos:

  1. Haga clic en Inicio SLN297924_en_US__1WinKeyy, luego, escriba “crear unidad de recuperación”. Windows proporcionará los resultados pertinentes a medida que escribe.

  2. Seleccione Crear una unidad de recuperación.

  3. En el símbolo del sistema Control de acceso de usuario, seleccione para abrir el Asistente de la unidad de recuperación. Mantenga marcada la casilla de verificación junto a Respaldar archivos del sistema en la unidad de recuperación y haga clic en Siguiente.

  4. Conecte la unidad flash USB en un puerto USB disponible, asegúrese de que la unidad seleccionada es correcta y haga clic en Siguiente.

    PRECAUCIÓN: Este proceso elimina todos los datos de la unidad USB y puede tardar dos horas o más en completarse. Este proceso no realiza una copia de seguridad de los archivos personales, los ajustes o los programas.

Usar medios de recuperación para el restablecimiento de los ajustes predeterminados de fábrica del equipo Dell

Para utilizar los medios de recuperación con el fin de restablecer su computadora Dell al estado de fábrica, consulte el artículo de la base de conocimientos de Dell “Cómo reinstalar Windows 10 en una computadora Dell”.

  • Cuando haya terminado de copiar los archivos a la unidad, haga clic en Finalizar.
  • Extraiga la unidad y guárdela en un lugar seguro.

Información adicional

Artículos recomendados

Estos son algunos artículos recomendados relacionados con este tema que podrían ser de su interés.


Soporte fuera de garantía ¿Fuera de garantía? No hay problema. Visite el sitio web Dell.com/support, ingrese su etiqueta de servicio de Dell y revise nuestras ofertas.

NOTA: Las ofertas solo están disponibles para los clientes de computadoras personales de EE. UU., Canadá, Reino Unido, Francia, Alemania, China y Japón. No se aplica para equipos de servidor y almacenamiento.

Productos afectados

Inspiron 3452, Inspiron 15 7572, Inspiron 7580, Inspiron 3052, Inspiron 20 3064, Inspiron 3264 AIO, Inspiron 3265, Inspiron 3452 AIO, Inspiron 3455, Inspiron 24 3464, Inspiron 24 5488, Inspiron 27 7775, Inspiron 3252, Inspiron 3268, Inspiron 3655 , Inspiron 3656, Inspiron 3668, Latitude 5290 2-in-1, Latitude 7290, Latitude 3390 2-in-1, Latitude 7390 2-in-1, Latitude 7390, Latitude 3490, Latitude 5491, Latitude 7490, Latitude 3590, Latitude 5590, Latitude 5591, OptiPlex 3050 All-In-One, OptiPlex 3050 Tower, OptiPlex 3050 Micro, OptiPlex 3050 Small Form Factor, OptiPlex 3060 Tower, OptiPlex 3060 Micro, OptiPlex 3060 Small Form Factor, OptiPlex 5050 Tower, OptiPlex 5050 Micro, OptiPlex 5050 Small Form Factor, OptiPlex 5060 Tower, OptiPlex 5060 Micro, OptiPlex 5060 Small Form Factor, OptiPlex 5250 All-In-One, OptiPlex 7050 Tower, OptiPlex 7050 Small Form Factor, OptiPlex 7060 Tower, OptiPlex 7060 Micro, OptiPlex 7060 Small Form Factor, OptiPlex 7450 All-In-One, OptiPlex 7760 All-In-One, Vostro 5370, Vostro 14 3468, Vostro 5471, Vostro 15 3568, Vostro 3578, Vostro 15 5568, Vostro 3470, Vostro 3670, XPS 27 7760, XPS 8920 ...
Propiedades del artículo
Número del artículo: 000177164
Tipo de artículo: Solution
Última modificación: 29 ago 2024
Versión:  17
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.