Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

Un problème se produit lors de la configuration de Windows 10 RS2 sur les ordinateurs Dell tout-en-un

Resumen: Résolution de l’erreur « Un problème a été détecté » sur votre nouveau tout-en-un Dell avec Windows 10.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Windows 10 RS2 peut afficher un message indiquant à l’utilisateur final qu’il a détecté un problème. L’erreur indique « Un problème a été détecté ou trouvé » après la création d’un profil utilisateur lors de la première Open Box Experience (OBE).

Plates-formes concernées :

  • Inspiron 20 3064
  • Inspiron 24 3464
  • Inspiron 24 5488
  • Inspiron 3052
  • Inspiron 3263
  • Inspiron 3264 AIO
  • Inspiron 3265
  • Inspiron 3452
  • Inspiron 3455
  • Vostro 3052
  • Vostro 3055
  • Vostro 5460

Causa

Cela est dû au fait que le nom d’utilisateur ajouté est trop court, comme A, 123, etc. Le système d’exploitation (SE) n’a pas pu l’identifier correctement. Par conséquent, il déclenche un message à l’intention de l’utilisateur final et vous oblige à réessayer.

Resolución

Cliquez sur le bouton « Réessayer/Retourner » en bas de l’écran et ressaisissez le nom d’utilisateur et le mot de passe pour résoudre le problème.

Productos afectados

Inspiron 3452, Inspiron 3052, Inspiron 20 3064, Inspiron 3263, Inspiron 3264 AIO, Inspiron 3265, Inspiron 3455, Inspiron 24 3464, Inspiron 24 5488, Vostro 3052, Vostro 3055, Vostro 5460
Propiedades del artículo
Número del artículo: 000143552
Tipo de artículo: Solution
Última modificación: 19 ago 2024
Versión:  4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.